<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.111.1 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Corona-Pandemie: Ab wann gilt ein Land als Risikogebiet? | hr-iNFO | Das Thema</title>
<meta name="application-name" content="hr-iNFO" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr-inforadio.de, Frankfurt, Germany" />
<meta name="publisher" content="hr-iNFO" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2020-09-24T17:50+0200" />
<meta name="date" content="2020-09-24T16:30+0200" />
<meta name="description" content="Lissabon, Dublin, Kopenhagen - auch diese Städte sind von der Bundesregierung zu Risikogebieten erkärt worden. Dabei geht es nicht nur um die Anzahl der Neuinfektionen in den jeweiligen Regionen. Und auch wenn eine Reisewarnung kein Verbot ist: Für Reisende aus Deutschland hat sie Folgen." />
<link rel="canonical" href="https://www.hr-inforadio.de/programm/das-thema/corona-pandemie-ab-wann-gilt-ein-land-als-risikogebiet,corona-reisewarnung-eu-rechtlichen-folgen-100.html" />
<meta name="news_keywords" content="Das Thema,Gesellschaft,Gesundheit" />
<meta property="og:site_name" content="hr-iNFO" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr-inforadio.de/programm/das-thema/corona-pandemie-ab-wann-gilt-ein-land-als-risikogebiet,corona-reisewarnung-eu-rechtlichen-folgen-100.html" />
<meta property="og:title" content="Corona-Pandemie: Ab wann gilt ein Land als Risikogebiet?" />
<meta property="og:description" content="Lissabon, Dublin, Kopenhagen - auch diese Städte sind von der Bundesregierung zu Risikogebieten erkärt worden. Dabei geht es nicht nur um die Anzahl der Neuinfektionen in den jeweiligen Regionen. Und auch wenn eine Reisewarnung kein Verbot ist: Für Reisende aus Deutschland hat sie Folgen." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2020-09-24T17:50+0200"/>
<meta property="article:modified_time" content="2020-09-24T17:50+0200" />
<meta property="article:published_time" content="2020-09-24T16:30+0200" />
<meta property="og:image" content="https://www.hr1.de/programm/urlaub-strand-100~_t-1591178110831_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content=" https://www.facebook.com/hriNFO/?fref=ts" />
<meta property="fb:page_id" content="313636238472" />
<meta property="fb:pages" content="313636238472" />
<meta property="twitter:title" content="Corona-Pandemie: Ab wann gilt ein Land als Risikogebiet?" />
<meta property="twitter:description" content="Lissabon, Dublin, Kopenhagen - auch diese Städte sind von der Bundesregierung zu Risikogebieten erkärt worden. Dabei geht es nicht nur um die Anzahl der Neuinfektionen in den jeweiligen Regionen. Und auch wenn eine Reisewarnung kein Verbot ist: Für Reisende aus Deutschland hat sie Folgen." />
<meta property="twitter:image" content="https://www.hr1.de/programm/urlaub-strand-100~_t-1591178110831_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Strand Urlaub" />
<meta property="twitter:url" content="https://www.hr-inforadio.de/programm/das-thema/corona-pandemie-ab-wann-gilt-ein-land-als-risikogebiet,corona-reisewarnung-eu-rechtlichen-folgen-100.html" />
<meta property="twitter:site" content="@hrinfo" />
<meta property="twitter:site:id" content="203123092" />
<meta property="twitter:domain" content="https://www.hr-inforadio.de/" />
<meta property="twitter:creator" content="@hrinfo" />
<meta property="twitter:creator:id" content="203123092" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr-inforadio.de/assets_2.111.1/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr-inforadio.de/assets_2.111.1/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr-inforadio.de/assets_2.111.1/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr-inforadio.de/assets_2.111.1/js/index.js" rel="preload" as="script">
<link href="https://www.hr-inforadio.de/assets_2.111.1/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr-inforadio.de/assets_2.111.1/js/hrQuery.js" rel="preload" as="script">

<link href="https://www.hr-inforadio.de/assets_2.111.1/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.111.1/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.111.1/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.111.1/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.111.1/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.111.1/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr-inforadio.de/assets_2.111.1/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr-inforadio.de/assets_2.111.1/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr-inforadio.de/assets_2.111.1/js/polyfill/respond.js"></script>
    <script src="https://www.hr-inforadio.de/assets_2.111.1/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr-inforadio.de/assets_2.111.1/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr-inforadio.de/assets_2.111.1/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr-inforadio.de/assets_2.111.1/library.css" rel="stylesheet" type="text/css">

<script>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</script>

<!--[if lte IE 9]>
    <link href="https://www.hr-inforadio.de/assets_2.111.1/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr-inforadio.de/index.rss" title="Alle Beiträge RSS-Feed - hr-inforadio.de" rel="alternate" type="application/rss+xml">

<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "WebPage",
"name": "Neue Reisewarnungen: Ab wann gilt ein Land als Risikogebiet?",
"speakable":
{
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name='description']/@content"
]
},
"url":"https://www.hr-inforadio.de/programm/das-thema/corona-pandemie-ab-wann-gilt-ein-land-als-risikogebiet,corona-reisewarnung-eu-rechtlichen-folgen-100.html"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau.de-Link geklickt"}]}'>hessenschau.de</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr-inforadio.de/index.html" title="Startseite hr-inforadio.de">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" alt="Startseite hr-inforadio.de" src="https://www.hr-inforadio.de/assets_2.111.1/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-podcast" class="c-serviceNav__item -podcast c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-inforadio.de/podcast/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Podcast-Link geklickt"}]}'><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#podcast"></use>
</svg><span class="c-serviceNav__itemText">Podcast</span>
</a>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr-inforadio.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7466-1" aria-haspopup="true" aria-owns="flyout-7466-2" aria-controls="flyout-7466-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7466-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7466-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr-inforadio.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7111-1" aria-haspopup="true" aria-owns="flyout-7111-2" aria-controls="flyout-7111-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Verkehr-Link geklickt"}]}'><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7111-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7111-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Verkehr::Übersicht Verkehr-Link geklickt"}]}'>
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Verkehrskameras-Link geklickt"}]}'
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Blitzer-Link geklickt"}]}'
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::ÖPNV-Meldungen-Link geklickt"}]}'
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Schulausfälle-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Schulausfälle<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Flugpläne Frankfurt / Parkhausbelegung-Link geklickt"}]}'
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Werden Sie hr-Staureporter!-Link geklickt"}]}'
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr3.de/aktionen/kopf-hoch--das-handy-kann-warten-handy-am-steuer-ist-eine-gefaehrliche-ablenkung,kopf-hoch-das-handy-kann-warten-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Kopf hoch! Das Handy kann warten-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Kopf hoch! Das Handy kann warten<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-5744-1" aria-owns="flyout-5744-2" aria-controls="flyout-5744-2"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-5744-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-5744-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr-inforadio.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--2228" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-inforadio.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--2228" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr-inforadio.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--1484" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-inforadio.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--1484" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-7944-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-7944-2" aria-controls="flyout-7944-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-7944-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7944-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-inforadio.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Programm" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Programm" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-2582-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr-inforadio.de/programm/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2582-2" aria-controls="flyout-2582-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Link geklickt"}]}'>Programm<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-2582-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2582-2" aria-controls="flyout-2582-2" aria-labelledby="flyout-2582-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Programm</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2582-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2582-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Programm::Übersicht Programm-Link geklickt"}]}'>
Übersicht Programm</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/das-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Das Thema-Link geklickt"}]}'
>Das Thema<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/das-interview/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Das Interview-Link geklickt"}]}'
>Das Interview<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/funkkolleg/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Funkkolleg-Link geklickt"}]}'
>Funkkolleg<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/dossiers/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Dossiers-Link geklickt"}]}'
>Dossiers<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/wissenswert/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Wissenswert-Link geklickt"}]}'
>Wissenswert<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/moderation/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Moderation-Link geklickt"}]}'
>Moderation</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-inforadio.de/veranstaltungen/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Veranstaltungen-Link geklickt"}]}'>Veranstaltungen
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-inforadio.de/frequenzen/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Frequenzen-Link geklickt"}]}'>Frequenzen
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-inforadio.de/kontakt/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Kontakt-Link geklickt"}]}'>Kontakt
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr-inforadio.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hr-iNFO</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-inforadio.de/programm/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Programm</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-inforadio.de/programm/das-thema/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Das Thema</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr-inforadio.de/programm/das-thema/corona-pandemie-ab-wann-gilt-ein-land-als-risikogebiet,corona-reisewarnung-eu-rechtlichen-folgen-100.html" class="link" itemprop="url">Corona-Pandemie: Ab wann gilt ein Land als Risikogebiet?</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Corona-Pandemie</span>
<span class="c-contentHeader__headline text__headline">Neue Reisewarnungen: Ab wann gilt ein Land als Risikogebiet?</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2020-09-24T16:30+0200">Veröffentlicht am 24.09.20 um 16:30 Uhr</time><!--
-->
</p></header>                        <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr1.de/programm/urlaub-strand-100~_t-1591178110831_v-16to7__medium.jpg" alt="Strand Urlaub">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr1.de/programm/urlaub-strand-100~_t-1591178110831_v-16to7__small.jpg 320w, https://www.hr1.de/programm/urlaub-strand-100~_t-1591178110831_v-16to7__medium.jpg 480w, https://www.hr1.de/programm/urlaub-strand-100~_t-1591178110831_v-16to7.jpg 992w, https://www.hr1.de/programm/urlaub-strand-100~_t-1591178110831_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Strand Urlaub" class="image imageSimple ar__content"></div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  picture-alliance/dpa </span>
</div>
</div>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">            <p class="copytext__text text__copytext">
<strong>Lissabon, Dublin, Kopenhagen - auch diese Städte sind von der Bundesregierung zu Risikogebieten erkärt worden. Dabei geht es nicht nur um die Anzahl der Neuinfektionen in den jeweiligen Regionen. Und auch wenn eine Reisewarnung kein Verbot ist: Für Reisende aus Deutschland hat sie Folgen.</strong>
</p>
<p class="text__byline c-contentHeader__author">Von  Julia Hummelsiep</p>
<p class="copytext__text text__copytext">Welche Länder und Regionen der Welt aus Sicht der Bundesregierung als Corona-Risikogebiete zählen, entscheiden das Bundesgesundheitsministerium, das Bundesinnenministerium und das Auswärtige Amt gemeinsam. Zentrales Kriterium ist die so genannte Sieben-Tage-Inzidenz. Das bedeutet: Sobald sich in einer Region, bezogen auf 100.000 Einwohner, in den zurückliegenden sieben Tagen mehr als 50 Personen neu mit dem SARS-Coronavirus-2 infiziert haben, wird sie zum Risikogebiet erklärt.</p>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
01:39 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-09-24">24.09.20</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>hr-iNFO
</span>
</p>
<a href="https://www.hr-inforadio.de/podcast/aktuell/lissabon-dublin-kopenhagen---neue-reisewarnungen-und-die-rechtlichen-folgen,podcast-episode-76064.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Zum Artikel </span><span class="mediaBox__headline text__headline">Lissabon, Dublin, Kopenhagen - neue Reisewarnungen und die rechtlichen Folgen<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[mehr]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_Hessischer Rundfunk_Lissabon, Dublin, Kopenhagen - neue Reisewarnungen und die rechtlichen Folgen_24.09.2020 14:48&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;24.09.2020 14:48&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;nol_c7&quot;:&quot;p7,/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20200924_85903634.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,99&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c9&quot;:&quot;p9,Hessischer Rundfunk_Lissabon, Dublin, Kopenhagen - neue Reisewarnungen und die rechtlichen Folgen_24.09.2020 14:48&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;assetid&quot;:&quot;hrinfo_aktuell_85903634&quot;,&quot;uurl&quot;:&quot;/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20200924_85903634.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr-inforadio&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;length&quot;:&quot;99&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;lissabon__dublin__kopenhagen_-_neue_reisewarnungen_und_die_rechtlichen_folgen_podcast&quot;,&quot;secondLevelId&quot;:&quot;5&quot;,&quot;documentName&quot;:&quot;podcast-episode-76064&quot;,&quot;documentType&quot;:&quot;hr-nt:podcastEpisode&quot;,&quot;documentDate&quot;:&quot;202009241748&quot;,&quot;chapter&quot;:&quot;aktuell&quot;,&quot;mediaLabel&quot;:&quot;lissabon__dublin__kopenhagen_-_neue_reisewarnungen_und_die_rechtlichen_folgen_podcast&quot;,&quot;mediaTheme1&quot;:&quot;hr-inforadio&quot;,&quot;mediaTheme2&quot;:&quot;aktuell&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr-fernsehen.de/tv-programm/134486015-100~_t-1598525396652_v-16to9__medium.jpg" alt="Strandbesucher halten sich mit Mund-Nasen-Bedeckung am Strand von Biarritz, Frankreich, auf.">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr-fernsehen.de/tv-programm/134486015-100~_t-1598525396652_v-16to9__small.jpg 320w, https://www.hr-fernsehen.de/tv-programm/134486015-100~_t-1598525396652_v-16to9__medium.jpg 480w, https://www.hr-fernsehen.de/tv-programm/134486015-100~_t-1598525396652_v-16to9__medium__extended.jpg 640w, https://www.hr-fernsehen.de/tv-programm/134486015-100~_t-1598525396652_v-16to9.jpg 960w, https://www.hr-fernsehen.de/tv-programm/134486015-100~_t-1598525396652_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Strandbesucher halten sich mit Mund-Nasen-Bedeckung am Strand von Biarritz, Frankreich, auf." class="image imageSimple ar__content"></div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Podcast
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20200924_85903634.mp3" type='audio/mpeg; codecs="mp3"'>
</audio><a href="https://mp3podcasthrdl-a.akamaihd.net/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20200924_85903634.mp3" class="downloadLink button-invert js-loadScript" data-hr-click-tracking='{"settings": [{"type": "download", "clickLabel": "lissabon__dublin__kopenhagen_-_neue_reisewarnungen_und_die_rechtlichen_folgen_podcast", "secondLevelId": "5"}, {"type": "uxAction", "clickLabel": "medienDownload::podcast::story", "secondLevelId": "5" }]}'>
<svg class="icon icon--media " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#download-button"></use>
</svg>
</a></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  picture alliance/Bob Edme/AP/dpa </span>
</div>
</div><span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Aber auch andere Umstände, die das Risiko einer Ansteckung erhöhen, können zu einer Reisewarnung führen. Christofer Burger, Sprecher des Auswärtigen Amtes, nennt einige davon: "Wie zuverlässig und stabil ist das Gesundheitssystem vor Ort? Gibt es ausreichend Test-Kapazitäten? Gibt es überzeugende Hygieneregeln? All das fließt in die Bewertung von Risikogebieten mit ein."</p>
<p class="copytext__text text__copytext">Die Prüfung aller Weltregionen ist fortlaufend. Und so stehen seit Mittwoch auf der <a class="link" target="_blank" href="https://www.rki.de/DE/Content/InfAZ/N/Neuartiges_Coronavirus/Risikogebiete_neu.html">aktuellen Liste der Risikogebiete des <span class="unbreakable">Robert-Koch-Institutes<svg class="icon icon--primary icon--textRight" role="presentation"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use></svg></span></a> insgesamt 14 Regionen in EU-Ländern. Von den acht an Deutschland grenzenden Ländern sind nur noch Polen und Luxemburg nicht auf der Liste. Knapp 140 Länder weltweit sind derzeit als Risikogebiete eingestuft – darunter Spanien als aktuell einziger EU-Staat, für den als ganzes Land eine Reisewarnung gilt.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Folgen der Reisewarnung</h3>
<p class="copytext__text text__copytext">Eine solche Reisewarnung ist kein Verbot, soll aber eine abschreckende Wirkung haben. Denn über Infektionszahlen hinaus könnten auch weitere Faktoren Reisende betreffen, so Burger vom Auswärtigen Amt: "Zum Beispiel, wenn es Einschränkungen bei der Einreise für Deutsche gibt oder wenn nicht sicher ist, ob Rückflugmöglichkeiten für Reisende bestehen."</p>
<p class="copytext__text text__copytext">Die offizielle Reisewarnung ermöglicht es, Pauschalreisen kostenlos zu stornieren. Für Individualreisen ist das schwieriger – hier müssen Reisende auf Kulanzregelungen hoffen. Das gilt auch für die meisten Ferienhaus- und Ferienwohnungsbuchungen. Für Deutsche, die aus Corona-Risikogebieten zurück nach Deutschland einreisen, gelten bestimmte Regeln: Sie müssen sich nach der Einreise zwei Wochen in häusliche Quarantäne begeben und bei ihrem zuständigen Gesundheitsamt melden.</p>
<p class="copytext__text text__copytext">Der Verdienstausfall für die Zeit der Pflicht-Quarantäne soll laut Bundesregierung nach einer vermeidbaren Reise in ein Risikogebiet allerdings nicht gezahlt werden. Legen die Reisenden ein negatives Corona-Testergebnis vor, lässt sich die Quarantäne-Zeit verkürzen. Der Test in Deutschland ist bis zehn Tage nach Einreise kostenlos. Auch Testergebnisse aus dem Urlaubsland sind erlaubt – der Test darf allerdings nicht länger als 48 Stunden her sein. Diese Regelungen könnten sich bald ändern: Bundesgesundheitsminister Jens Spahn von der CDU plant ab Mitte Oktober eine neue Test- und Quarantänestrategie – über die Bund und Länder Anfang nächster Woche beraten werden.</p>
<p class="copytext__text text__copytext"><em>Sendung: hr-iNFO Aktuell, 24.9.2020, 18 bis 20 Uhr</em></p>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: hr-iNFO</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2>
<div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hr-inforadio.de/programm/das-thema/tag-dasthema-100.html"><svg class="icon icon--primary list__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Das Thema</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hr-inforadio.de/programm/tag-gesellschaft-100.html"><svg class="icon icon--primary list__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Gesellschaft</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hr-inforadio.de/programm/tag-gesundheit-100.html"><svg class="icon icon--primary list__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Gesundheit</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hrinfo&amp;url&#x3D;https%3A%2F%2Fwww.hr-inforadio.de%2Fprogramm%2Fdas-thema%2Fcorona-pandemie-ab-wann-gilt-ein-land-als-risikogebiet%2Ccorona-reisewarnung-eu-rechtlichen-folgen-100.html&amp;text&#x3D;Corona-Pandemie%3A%20Ab%20wann%20gilt%20ein%20Land%20als%20Risikogebiet%3F"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr-inforadio.de%2Fprogramm%2Fdas-thema%2Fcorona-pandemie-ab-wann-gilt-ein-land-als-risikogebiet%2Ccorona-reisewarnung-eu-rechtlichen-folgen-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Corona-Pandemie%3A%20Ab%20wann%20gilt%20ein%20Land%20als%20Risikogebiet%3F%20-%20https%3A%2F%2Fwww.hr-inforadio.de%2Fprogramm%2Fdas-thema%2Fcorona-pandemie-ab-wann-gilt-ein-land-als-risikogebiet%2Ccorona-reisewarnung-eu-rechtlichen-folgen-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Corona-Pandemie%3A%20Ab%20wann%20gilt%20ein%20Land%20als%20Risikogebiet%3F%20%28hr-inforadio.de%29&amp;body&#x3D;Linktipp%3A%20Corona-Pandemie%3A%20Ab%20wann%20gilt%20ein%20Land%20als%20Risikogebiet%3F%0ALissabon%2C%20Dublin%2C%20Kopenhagen%20-%20auch%20diese%20St%C3%A4dte%20sind%20von%20der%20Bundesregierung%20zu%20Risikogebieten%20erk%C3%A4rt%20worden.%20Dabei%20geht%20es%20nicht%20nur%20um%20die%20Anzahl%20der%20Neuinfektionen%20in%20den%20jeweiligen%20Regionen.%20Und%20auch%20wenn%20eine%20Reisewarnung%20kein%20Verbot%20ist%3A%20F%C3%BCr%20Reisende%20aus%20Deutschland%20hat%20sie%20Folgen.%0Ahttps%3A%2F%2Fwww.hr-inforadio.de%2Fprogramm%2Fdas-thema%2Fcorona-pandemie-ab-wann-gilt-ein-land-als-risikogebiet%2Ccorona-reisewarnung-eu-rechtlichen-folgen-100.html%0A%28Beitrag%20von%20hr-inforadio.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-inforadio.de/programm/themen/neue-studie-bildungsverband-beklagt-zunehmende-gewalt-im-klassenzimmer,studie-gewalt-gegen-lehrkraefte-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-inforadio.de/programm/dossiers/lehrermangel/lehrer-schule-100~_t-1573312264657_v-16to9__medium.jpg" alt="Lehrer steht an der Tafel ">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-inforadio.de/programm/dossiers/lehrermangel/lehrer-schule-100~_t-1573312264657_v-16to9__small.jpg 320w, https://www.hr-inforadio.de/programm/dossiers/lehrermangel/lehrer-schule-100~_t-1573312264657_v-16to9__medium.jpg 480w, https://www.hr-inforadio.de/programm/dossiers/lehrermangel/lehrer-schule-100~_t-1573312264657_v-16to9__medium__extended.jpg 640w, https://www.hr-inforadio.de/programm/dossiers/lehrermangel/lehrer-schule-100~_t-1573312264657_v-16to9.jpg 960w, https://www.hr-inforadio.de/programm/dossiers/lehrermangel/lehrer-schule-100~_t-1573312264657_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Lehrer steht an der Tafel " class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-inforadio.de/programm/themen/neue-studie-bildungsverband-beklagt-zunehmende-gewalt-im-klassenzimmer,studie-gewalt-gegen-lehrkraefte-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Neue Studie
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Bildungsverband beklagt zunehmende Gewalt im Klassenzimmer
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-09-24T15:26+0200">24.09.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-inforadio.de/programm/das-thema/pro-und-contra-sind-warnstreiks-in-einer-pandemie-vertretbar,pro-contra-warnstreik-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-inforadio.de/programm/themen/dpa-warnstreik-verdi-100~_t-1600925482910_v-16to9__medium.jpg" alt="Auf einem Schild am Eingang eines Recyclinghofs in Duisburg wird auf den Warnstreik hingewiesen.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-inforadio.de/programm/themen/dpa-warnstreik-verdi-100~_t-1600925482910_v-16to9__small.jpg 320w, https://www.hr-inforadio.de/programm/themen/dpa-warnstreik-verdi-100~_t-1600925482910_v-16to9__medium.jpg 480w, https://www.hr-inforadio.de/programm/themen/dpa-warnstreik-verdi-100~_t-1600925482910_v-16to9__medium__extended.jpg 640w, https://www.hr-inforadio.de/programm/themen/dpa-warnstreik-verdi-100~_t-1600925482910_v-16to9.jpg 960w, https://www.hr-inforadio.de/programm/themen/dpa-warnstreik-verdi-100~_t-1600925482910_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Auf einem Schild am Eingang eines Recyclinghofs in Duisburg wird auf den Warnstreik hingewiesen." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-inforadio.de/programm/das-thema/pro-und-contra-sind-warnstreiks-in-einer-pandemie-vertretbar,pro-contra-warnstreik-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Pro und Contra
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Sind Warnstreiks in einer Pandemie vertretbar?
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-09-24T07:34+0200">24.09.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-inforadio.de/programm/themen/hessen-offen-fuer-debatte-ueber-bundesweites-reichsflaggen-verbot,reichsflagge-verbot-hessen-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-inforadio.de/programm/themen/berlin-reichsflagge-100~_t-1598874688588_v-16to9__medium.jpg" alt="Bei den Protesten gegen die Corona-Maßnahmen in Berlin trägt ein Teilnehmer eine Reichsflagge">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-inforadio.de/programm/themen/berlin-reichsflagge-100~_t-1598874688588_v-16to9__small.jpg 320w, https://www.hr-inforadio.de/programm/themen/berlin-reichsflagge-100~_t-1598874688588_v-16to9__medium.jpg 480w, https://www.hr-inforadio.de/programm/themen/berlin-reichsflagge-100~_t-1598874688588_v-16to9__medium__extended.jpg 640w, https://www.hr-inforadio.de/programm/themen/berlin-reichsflagge-100~_t-1598874688588_v-16to9.jpg 960w, https://www.hr-inforadio.de/programm/themen/berlin-reichsflagge-100~_t-1598874688588_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Bei den Protesten gegen die Corona-Maßnahmen in Berlin trägt ein Teilnehmer eine Reichsflagge" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-inforadio.de/programm/themen/hessen-offen-fuer-debatte-ueber-bundesweites-reichsflaggen-verbot,reichsflagge-verbot-hessen-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Nach Vorstoß aus Baden-Württemberg
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Hessen offen für Debatte über bundesweites Reichsflaggen-Verbot
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-09-23T15:50+0200">23.09.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-inforadio.de/programm/themen/corona-und-ischgl-erste-schadenersatz-klagen-eingereicht,apresski-klagen-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-inforadio.de/programm/themen/dpa-ischgl-100~_t-1600851134020_v-16to9__medium.jpg" alt="Österreich, Ischgl: Die Reklame einer Apres-Ski-Bar hängt an einem Balkon.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-inforadio.de/programm/themen/dpa-ischgl-100~_t-1600851134020_v-16to9__small.jpg 320w, https://www.hr-inforadio.de/programm/themen/dpa-ischgl-100~_t-1600851134020_v-16to9__medium.jpg 480w, https://www.hr-inforadio.de/programm/themen/dpa-ischgl-100~_t-1600851134020_v-16to9__medium__extended.jpg 640w, https://www.hr-inforadio.de/programm/themen/dpa-ischgl-100~_t-1600851134020_v-16to9.jpg 960w, https://www.hr-inforadio.de/programm/themen/dpa-ischgl-100~_t-1600851134020_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Österreich, Ischgl: Die Reklame einer Apres-Ski-Bar hängt an einem Balkon." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-inforadio.de/programm/themen/corona-und-ischgl-erste-schadenersatz-klagen-eingereicht,apresski-klagen-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Corona und Ischgl
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Erste Schadenersatz-Klagen gegen Österreich eingereicht
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-09-23T11:00+0200">23.09.20</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--6029"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--6029">
    
    <h2 id="o-dropdown__label--6029" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--6029"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--6029",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--6029"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--6029"
        title="hr-inforadio.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr-inforadio.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-inforadio.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr-inforadio.de/programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr-inforadio.de/veranstaltungen/index.html" class="c-page-footer-nav__link link ">
    Veranstaltungen</a></li>

              <li><a href="https://www.hr-inforadio.de/sendezeiten/index.html" class="c-page-footer-nav__link link ">
    Sendezeiten</a></li>

              <li><a href="https://www.hr-inforadio.de/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr-inforadio.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-inforadio.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr-inforadio.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hr-inforadio.de/podcast/index.html" class="c-page-footer-nav__link link ">
    Podcast</a></li>

              <li><a href="https://www.hr-inforadio.de/programm/dossiers/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Dossiers</a></li>

              <li><a href="https://www.hr-inforadio.de/programm/funkkolleg/index.html" class="c-page-footer-nav__link link ">
    Funkkolleg</a></li>
              <li><a href="https://www.besserqwisser.info/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    BesserQwisser<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/wissen-plus/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Wissen²<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--2565"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--2565">
    
    <h2 id="o-dropdown__label--2565" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--2565"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--2565",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--2565"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--2565"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr-inforadio.de/app/index.html" class="c-page-footer-nav__link link ">
    hr-iNFO-App</a></li>

              <li><a href="https://www.hr-inforadio.de/livestream/index.html" class="c-page-footer-nav__link link ">
    Livestream</a></li>

              <li><a href="https://www.hr-inforadio.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/presse/radio/hrinfo/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr-iNFO<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr-inforadio.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--4313" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-inforadio.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--4313" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hrinfo" target="_blank"  rel="noopener noreferrer" title="hr-iNFORadio.de Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hriNFO" target="_blank"  rel="noopener noreferrer" title="hr-iNFORadio.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-inforadio.de/rss/index.html"  title="hr-iNFORadio.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-inforadio.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>

             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>

                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr-inforadio.de/index.html" title="Startseite hr-inforadio.de">

            <svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr-inforadiong"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '580440';
xtn2 = '2';
xtpage = 'corona-pandemie__ab_wann_gilt_ein_land_als_risikogebiet_';
xt_chap = 'das-thema';
xt_pageID = '20237354';
xt_pageDate = '202009241750';
xtdi = '';
xt_multc = '&x1=corona-reisewarnung-eu-rechtlichen-folgen-100&x2=hr-nt%3Astory&x5=20200924';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr-inforadio.de/assets_2.111.1/js/vendor/xtcore.js"}'></div>
</div>
<div id="featureBox">
<div class="c-featureBox js-loadScript -isOpen" data-hr-feature-box='{}'>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hrinfo-live.cast.addradio.de/hr/hrinfo/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon \" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr-inforadio.de/service/livestream,hr-info-livestream-100.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--8605"><title id="iconTitle--8605">Unmute</title><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch " role="presentation" aria-hidden="true" aria-labelledby="iconTitle--1400"><title id="iconTitle--1400">Mute</title><use xlink:href="https://www.hr-inforadio.de/assets_2.111.1/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__broadcastInfo--small">
<div class="c-broadcastInfo--small js-loadScript" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr-inforadio.de/sendezeiten/guide_hrinfo-100.json",
"broadcast": {&quot;segments&quot;:[],&quot;hosts&quot;:null,&quot;title&quot;:&quot;ARD-Infonacht&quot;,&quot;extendedTitle&quot;:&quot;&quot;,&quot;noSongTitleText&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;,&quot;startTS&quot;:1600981200000,&quot;endTS&quot;:1601006400000,&quot;hasSongTitle&quot;:true,&quot;id&quot;:&quot;epg-do-5440&quot;},
"epgNowLink": "https://www.hr-inforadio.de/sendezeiten/guide_hrinfo-100.html#now"
}'>
<span class="c-broadcastInfo--small__broadcastPrefix">Jetzt im Programm</span>
<div class="c-broadcastInfo--small__broadcastWrapper js-bc-title-wrapper">
<a class="c-broadcastInfo--small__broadcastLink js-bc-link" href="https://www.hr-inforadio.de/sendezeiten/guide_hrinfo-100.html#now">
<span class="c-broadcastInfo--small__broadcastTitle js-bc-title">hr-iNFO</span><span aria-hidden="true" style="display: none;" class="c-featureBox__broadcastSeparator js-bc-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="c-featureBox__broadcastSecondTitle js-bc-title-second">hr-iNFO</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</body>
</html>