<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.70.3 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>Bouffier: Scholz &quot;kann sich nicht vom Acker machen&quot;  | hr-iNFO | Programm</title>
<meta name="application-name" content="hr-iNFO" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr-inforadio.de, Frankfurt, Germany" />
<meta name="publisher" content="hr-iNFO" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2019-03-20T13:20+0100" />
<meta name="date" content="2019-03-20T12:41+0100" />
<meta name="description" content="Anlässlich von Scholz&#x27; Finanzplänen warnt Hessens Ministerpräsident Bouffier vor hohen Folgekosten durch geplante Einsparungen bei Flüchtlingsgeldern." />
<link rel="canonical" href="https://www.hr-inforadio.de/programm/themen/bouffier-scholz-kann-sich-nicht-vom-acker-machen-,bouffier-scholz-100.html" />
<meta name="news_keywords" content="Deutschland,Hessen,Politik" />
<meta property="og:site_name" content="hr-iNFO" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr-inforadio.de/programm/themen/bouffier-scholz-kann-sich-nicht-vom-acker-machen-,bouffier-scholz-100.html" />
<meta property="og:title" content="Bouffier: Scholz &quot;kann sich nicht vom Acker machen&quot; " />
<meta property="og:description" content="Anlässlich von Scholz&#x27; Finanzplänen warnt Hessens Ministerpräsident Bouffier vor hohen Folgekosten durch geplante Einsparungen bei Flüchtlingsgeldern." />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2019-03-20T13:20+0100"/>
<meta property="article:modified_time" content="2019-03-20T13:20+0100" />
<meta property="article:published_time" content="2019-03-20T12:41+0100" />
<meta property="og:image" content="https://www.hr-inforadio.de/programm/themen/scholz-bouffier-100~_t-1553082041044_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content=" https://www.facebook.com/hriNFO/?fref=ts" />
<meta property="fb:page_id" content="313636238472" />
<meta property="fb:pages" content="313636238472" />
<meta property="twitter:title" content="Bouffier: Scholz &quot;kann sich nicht vom Acker machen&quot;  | hr-iNFO | Programm" />
<meta property="twitter:description" content="Anlässlich von Scholz&#x27; Finanzplänen warnt Hessens Ministerpräsident Bouffier vor hohen Folgekosten durch geplante Einsparungen bei Flüchtlingsgeldern." />
<meta property="twitter:image" content="https://www.hr-inforadio.de/programm/themen/scholz-bouffier-100~_t-1553082041044_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Olaf Scholz und Volker Bouffier" />
<meta property="twitter:url" content="https://www.hr-inforadio.de/programm/themen/bouffier-scholz-kann-sich-nicht-vom-acker-machen-,bouffier-scholz-100.html" />
<meta property="twitter:site" content="@hrinfo" />
<meta property="twitter:site:id" content="203123092" />
<meta property="twitter:domain" content="https://www.hr-inforadio.de/" />
<meta property="twitter:creator" content="@hrinfo" />
<meta property="twitter:creator:id" content="203123092" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr-inforadio.de/assets_2.70.3/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr-inforadio.de/assets_2.70.3/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr-inforadio.de/assets_2.70.3/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr-inforadio.de/assets_2.70.3/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr-inforadio.de/assets_2.70.3/js/hrQuery.js" rel="preload" as="script">
<link href="https://www.hr-inforadio.de/assets_2.70.3/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.70.3/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.70.3/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.70.3/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.70.3/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.70.3/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr-inforadio.de/assets_2.70.3/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr-inforadio.de/assets_2.70.3/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr-inforadio.de/assets_2.70.3/js/polyfill/respond.js"></script>
    <script src="https://www.hr-inforadio.de/assets_2.70.3/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr-inforadio.de/assets_2.70.3/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr-inforadio.de/assets_2.70.3/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr-inforadio.de/assets_2.70.3/library.css" rel="stylesheet" type="text/css">

<script>
var HrcmsConfig = {
  "isProduction": true,
  "isATITest": false,
  "isDSGVOTest": false
};


function loadDelayedImages(){setTimeout(function(){var t,e=document.images,s=[],a=function(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})};for(i=0;i<e.length;++i)(t=e[i].dataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"))&&(0===e[i].getBoundingClientRect().top?s.push(e[i]):e[i].setAttribute("srcset",t));a(e),setTimeout(function(){var t;for(i=0;i<s.length;++i)t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"),s[i].setAttribute("srcset",t);a(s)},900)},0)}

var domready=function(){var e,o=[],r=document,t=r.documentElement.doScroll,s="DOMContentLoaded",n=(t?/^loaded|^c/:/^loaded|^i|^c/).test(r.readyState);return n||r.addEventListener(s,e=function(){for(r.removeEventListener(s,e),n=1;e=o.shift();)e()}),function(e){n?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,r){var t=document,s="script",n=t.createElement(s),i=t.getElementsByTagName(s)[0];o&&n.addEventListener("load",function(e){o(null,e)},!1),r&&(n[r]=!!r),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,r=document.getElementById("featureBox");if(r){e=r.getElementsByClassName("js-toggleButton");for(var t=0;t<e.length;t++)e[t].classList.add("-isOpen");for(o=r.getElementsByClassName("js-toggleContent"),t=0;t<o.length;t++)o[t].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready(function(){setTimeout(loadDelayedImages,200),setTimeout(function(){document.getElementsByTagName("html")[0].classList.remove("preload")},250),FeatureBoxMicrointeraction.init()}),aload('https://www.hr-inforadio.de/assets_2.70.3/js/vendor/modernizr.cust.js',function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr-inforadio.de/assets_2.70.3/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr-inforadio.de/assets_2.70.3/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr-inforadio.de/assets_2.70.3/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr-inforadio.de/assets_2.70.3/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr-inforadio.de/assets_2.70.3/js/polyfill/nwxforms.js',function(){domready(function(){nwxforms(window)})},"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var r=0;r<this.length;r++)e.call(o,this[r],r,this)}),Modernizr.on("sizes",function(e){Modernizr.picture&&e||aload('https://www.hr-inforadio.de/assets_2.70.3/js/polyfill/picturefill.js',function(){},"async")}),aload('https://www.hr-inforadio.de/assets_2.70.3/js/hr-scriptload.js',function(){domready(function(){hrScriptLoad.init({pathPrefix:'https://www.hr-inforadio.de/assets_2.70.3/js/'})},"async")})},"async");

!function(r,i){r[i]=r[i]||{nlsQ:function(n,e,t,a,c,o){return(a=(c=r.document).createElement("script")).async=1,a.src=("http:"===r.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+n+".js#name="+e+"&ns="+i,(o=c.getElementsByTagName("script")[0]).parentNode.insertBefore(a,o),r[i][e]=r[i][e]||{g:t||{},ggPM:function(n,t,a,c,o){(r[i][e].q=r[i][e].q||[]).push([n,t,a,c,o])}},r[i][e]}}}(window,"NOLBUNDLE");var gfkID="",agfGlobalParams={clientid:"de-605508",vcid:"b17",sfcode:'eu',prod:"vc",apid:'P726B1420-8C67-4A21-A691-9065C69349EA',apn:'hr-iNFO_Browser'};

var gfkConnector={VERSION:"1.5.0",pCallback:null,clientId:null,suiLogging:"1",init:function(e){e&&(this.pCallback=e);var n=document.getElementsByTagName("head")[0],t=document.createElement("script");t.type="text/javascript",t.src="https://de-config-preproduction.sensic.net/suiapi.js";var a=this;t.onreadystatechange=function(){"loaded"!==t.readyState&&"complete"!==t.readyState||(t.onreadystatechange=null,a.fetchSui())},t.onload=this.fetchSui,t.onerror=function(e){null!==gfkConnector.pCallback&&gfkConnector.pCallback(null)},n.appendChild(t)},fetchSui:function(){var e=window.SuiApi,n={m:"1"};"1"===gfkConnector.suiLogging&&(n.ps="de1"),e.init(function(e){var n=e.id;gfkConnector.clientId=n,null!==gfkConnector.pCallback&&(gfkConnector.logSuiRequest(n),gfkConnector.pCallback(n))},n)},logSuiRequest:function(e){var n=new XMLHttpRequest,t=e.replace("|","-");n.open("GET","https://"+t+".trk.sensic.net/tp.gif",!0),n.setRequestHeader("Cache-Control","max-age=0"),n.send()}},publisherCallback=function(e){};
</script>

<!--[if lte IE 9]>
    <link href="https://www.hr-inforadio.de/assets_2.70.3/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr-inforadio.de/index.rss" title="Alle Beiträge RSS-Feed - hr-inforadio.de" rel="alternate" type="application/rss+xml">

</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a  class="link" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer">hessenschau.de</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer">hr1</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer">hr2-kultur</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer">hr3</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer">hr4</a>
</li><li class="brandNav__item -current">
<a  class="link" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html">hr-iNFO</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer">YOU FM</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer">hr-fernsehen</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer">hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer">hr-Bigband</a>
</li><li class="brandNav__item">
<a  class="link" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer">Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr-inforadio.de/index.html" title="Startseite hr-inforadio.de">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" src="https://www.hr-inforadio.de/assets_2.70.3/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-podcast" class="c-serviceNav__item -podcast c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-inforadio.de/podcast/index.html" class="c-serviceNav__link " ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#podcast"></use>
</svg><span class="c-serviceNav__itemText">Podcast</span>
</a>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr-inforadio.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-2780-1" aria-haspopup="true" aria-owns="flyout-2780-2" aria-controls="flyout-2780-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-2780-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2780-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link"
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link"
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link"
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link"
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link"
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link"
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link"
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link"
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr-inforadio.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-29-1" aria-haspopup="true" aria-owns="flyout-29-2" aria-controls="flyout-29-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-29-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-29-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link"
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link"
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link"
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link"
>Schulausfälle<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link"
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link"
>Werden Sie hr-Staureporter!</a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-3019-1" aria-owns="flyout-3019-2" aria-controls="flyout-3019-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-3019-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-3019-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr-inforadio.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--1556" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--1556">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr-inforadio.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--3136" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--3136">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></label>
<button id="flyout-2416-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-2416-2" aria-controls="flyout-2416-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-2416-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-2416-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr-inforadio.de/index.html">Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Programm" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Programm" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-1208-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr-inforadio.de/programm/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1208-2" aria-controls="flyout-1208-2">Programm<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-1208-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-1208-2" aria-controls="flyout-1208-2" aria-labelledby="flyout-1208-1">
<span class="hideCompletely">Programm</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-1208-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-1208-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/index.html" class="c-subNav__link -isHeaderLink link">
Übersicht Programm</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/das-thema/index.html"
class="link c-subNav__link js-flyout__link"
>Das Thema<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/das-interview/index.html"
class="link c-subNav__link js-flyout__link"
>Das Interview<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/funkkolleg/index.html"
class="link c-subNav__link js-flyout__link"
>Funkkolleg<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/dossiers/index.html"
class="link c-subNav__link js-flyout__link"
>Dossiers<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/wissenswert/index.html"
class="link c-subNav__link js-flyout__link"
>Wissenswert<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/podcast/filmcheck/index.html"
class="link c-subNav__link js-flyout__link"
>Filmcheck<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/podcast/buechercheck/index.html"
class="link c-subNav__link js-flyout__link"
>Büchercheck</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/oeffnet-tueren/index.html"
class="link c-subNav__link js-flyout__link"
>hr-iNFO öffnet Türen</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr-inforadio.de/veranstaltungen/index.html">Veranstaltungen
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr-inforadio.de/frequenzen/index.html">Frequenzen
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link" href="https://www.hr-inforadio.de/kontakt/index.html">Kontakt
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr-inforadio.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hr-iNFO</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-inforadio.de/programm/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Programm</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr-inforadio.de/programm/themen/bouffier-scholz-kann-sich-nicht-vom-acker-machen-,bouffier-scholz-100.html" class="link" itemprop="url">Bouffier: Scholz &quot;kann sich nicht vom Acker machen&quot; </a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="c-contentHeader__topline text__topline">Bouffier zu Geldern für Flüchtlinge</span>
<span class="c-contentHeader__headline text__headline">Scholz &quot;kann sich nicht vom Acker machen&quot; </span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2019-03-20T12:41+0100">Veröffentlicht am 20.03.19 um 12:41 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr-inforadio.de/programm/themen/scholz-bouffier-100~_t-1553082041044_v-16to7__medium.jpg" alt="Olaf Scholz und Volker Bouffier">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr-inforadio.de/programm/themen/scholz-bouffier-100~_t-1553082041044_v-16to7__small.jpg 320w, https://www.hr-inforadio.de/programm/themen/scholz-bouffier-100~_t-1553082041044_v-16to7__medium.jpg 480w, https://www.hr-inforadio.de/programm/themen/scholz-bouffier-100~_t-1553082041044_v-16to7.jpg 992w, https://www.hr-inforadio.de/programm/themen/scholz-bouffier-100~_t-1553082041044_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Olaf Scholz und Volker Bouffier" class="image imageSimple ar__content"></div>
<figcaption itemprop="caption">
<div class="copytext__captionLine">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  picture-alliance/dpa </span>
</div>
</figcaption>
</figure>

</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Anlässlich von Scholz&#x27; Finanzplänen warnt Hessens Ministerpräsident Bouffier vor hohen Folgekosten durch geplante Einsparungen bei Flüchtlingsgeldern.</strong>
</p>
<p class="copytext__text text__copytext">Hessens Ministerpräsident Volker Bouffier (CDU) hat die geplante Kürzung von Bundeszuschüssen für Unterbringung und Integration von Flüchtlingen scharf kritisiert.  "Es ist richtig, dass weniger Flüchtlinge kommen", so Bouffier in hr-iNFO, "aber die, die gekommen sind, sind ja alle mehr oder weniger noch hier - und die Kosten sind nach wie vor da".</p>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>        <div data-hr-audio-element='{"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_Hessischer Rundfunk_Bouffier: Scholz \&quot;kann sich nicht vom Acker machen\&quot;_20.03.2019 11:52&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;20.03.2019 11:52&quot;,&quot;assetid&quot;:&quot;hrinfo_aktuell_81143983&quot;,&quot;uurl&quot;:&quot;/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20190320_81143983.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr-inforadio&quot;,&quot;nol_c7&quot;:&quot;p7,/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20190320_81143983.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,408&quot;,&quot;nol_c9&quot;:&quot;p9,Hessischer Rundfunk_Bouffier: Scholz \&quot;kann sich nicht vom Acker machen\&quot;_20.03.2019 11:52&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;408&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;bouffier:_scholz__kann_sich_nicht_vom_acker_machen_:podcast&quot;,&quot;secondLevelId&quot;:&quot;5&quot;,&quot;documentName&quot;:&quot;podcast-episode-43884&quot;,&quot;documentType&quot;:&quot;hr-nt:podcastEpisode&quot;,&quot;documentDate&quot;:&quot;201903201258&quot;,&quot;chapter&quot;:&quot;aktuell&quot;,&quot;mediaLabel&quot;:&quot;bouffier:_scholz__kann_sich_nicht_vom_acker_machen_:podcast&quot;,&quot;mediaTheme1&quot;:&quot;hr-inforadio&quot;,&quot;mediaTheme2&quot;:&quot;aktuell&quot;}} }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr-inforadio.de/programm/themen/podcast-aktuell-100~_t-1551433615605_v-16to9__medium.jpg" alt="Podcast aktuell">
</noscript>
<img sizes="(max-width: 649px) 100vw, (min-width: 1010px) calc(960px * 0.45), 33vw"  data-srcset="https://www.hr-inforadio.de/programm/themen/podcast-aktuell-100~_t-1551433615605_v-16to9__small.jpg 320w, https://www.hr-inforadio.de/programm/themen/podcast-aktuell-100~_t-1551433615605_v-16to9__medium.jpg 480w, https://www.hr-inforadio.de/programm/themen/podcast-aktuell-100~_t-1551433615605_v-16to9__medium__extended.jpg 640w, https://www.hr-inforadio.de/programm/themen/podcast-aktuell-100~_t-1551433615605_v-16to9.jpg 960w, https://www.hr-inforadio.de/programm/themen/podcast-aktuell-100~_t-1551433615605_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Podcast aktuell" class="image imageSimple ar__content"></div>
<audio class="audioElement__audio" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20190320_81143983.mp3" type='audio/mpeg; codecs="mp3"'>
</audio><a href="https://mp3podcasthrdl-a.akamaihd.net/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20190320_81143983.mp3" class="downloadLink button-invert js-loadScript" data-hr-click-tracking='{"settings": [{"type": "download", "clickLabel": "bouffier:_scholz__kann_sich_nicht_vom_acker_machen_:podcast", "secondLevelId": "5"}, {"type": "uxAction", "clickLabel": "medienDownload::podcast::story", "secondLevelId": "5" }]}'>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#download-button"></use>
</svg>
</a></div>
</div>
<figcaption itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
06:48 Min.
</span></p>
<a href="https://www.hr-inforadio.de/podcast/aktuell/bouffier-scholz-kann-sich-nicht-vom-acker-machen,podcast-episode-43884~_story-bouffier-scholz-100.html"
class="link mediaBox__link"
>            <h3><span class="hideCompletely">Zum Artikel </span><span class="mediaBox__headline text__headline">Bouffier: Scholz &quot;kann sich nicht vom Acker machen&quot;<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[mehr]</span></span></h3>
</a>
</figcaption>
<p class="mediaBox__byline text__byline">
</p>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">Hessen spare wegen der inzwischen weniger neuen Flüchtlinge gar nichts. "Wir müssen immer noch Wohnungen bauen und bezahlen. Die Leute müssen ja irgendwo wohnen – und wenn sie kein Einkommen haben, muss das finanziert werden", so Bouffier weiter. Der Ministerpräsident rechnet vor: Hessen zahle zum Beispiel alleine 2000 Lehrerinnen und Lehrer für Integrationsklassen. "Da können wir doch jetzt nicht einfach sagen, wir machen zu, ist uns egal."</p>
<h3 class="text__headline copytext__headline" itemprop="headline">"Der Bund hat die Thematik herbeigeführt"</h3>
<p class="copytext__text text__copytext">Es sei "töricht", so die Warnung von Bouffier an den Bundesfinanzminister, diese Integrationsarbeit zu streichen. "Das würde auch Folgekosten auslösen, die weit höher sind, als das was er auf den ersten Blick spart." Die Finanzierung von Integration und Unterbringung der Flüchtlinge müsse eine gemeinschaftliche Aufgabe bleiben. "Der Bundesfinanzminister verkennt, worum es hier geht: Die Länder haben diese Problematik nicht herbeigeführt, sondern das war der Bund. Da kann er sich nicht vom Acker machen."</p>
<p class="copytext__text text__copytext">Weil zuletzt weniger neue Flüchtlinge nach Deutschland gekommen waren, will das Finanzministerium in den kommenden Jahren in den Ländern an deren Kosten sparen. Mittelfristig plant der Bund nur noch 1,3 Milliarden Euro statt bisher 4,7 Milliarden Euro pro Jahr ein. Das Bundeskabinett hatte am Mittwoch die Eckpunkte der Finanzplanung von Minister Olaf Scholz (SPD) beraten.</p>
<p class="copytext__text text__copytext"><em>Sendung: hr-iNFO, 20.3.19, 09:30 Uhr</em></p>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: hr-iNFO/samu</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry">
<nav role="navigation" aria-label="tag-navigation" class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Themen</h3><!--
--><ul class="list -appendix"><li class="list__item">
<a class="link touchArea" href="https://www.hr-inforadio.de/programm/tag-deutschland-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Deutschland</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hr-inforadio.de/programm/tag-hessen-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Hessen</a>
</li><li class="list__item">
<a class="link touchArea" href="https://www.hr-inforadio.de/programm/tag-politik-100.html"><svg class="icon icon--primary list__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#taglabel"></use>
</svg>Politik</a>
</li></ul>
</nav>
</div><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hrinfo&amp;url&#x3D;https%3A%2F%2Fwww.hr-inforadio.de%2Fprogramm%2Fthemen%2Fbouffier-scholz-kann-sich-nicht-vom-acker-machen-%2Cbouffier-scholz-100.html&amp;text&#x3D;Bouffier%3A%20Scholz%20%22kann%20sich%20nicht%20vom%20Acker%20machen%22%20"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr-inforadio.de%2Fprogramm%2Fthemen%2Fbouffier-scholz-kann-sich-nicht-vom-acker-machen-%2Cbouffier-scholz-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;Bouffier%3A%20Scholz%20%22kann%20sich%20nicht%20vom%20Acker%20machen%22%20%20-%20https%3A%2F%2Fwww.hr-inforadio.de%2Fprogramm%2Fthemen%2Fbouffier-scholz-kann-sich-nicht-vom-acker-machen-%2Cbouffier-scholz-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20Bouffier%3A%20Scholz%20%22kann%20sich%20nicht%20vom%20Acker%20machen%22%20%20%28hr-inforadio.de%29&amp;body&#x3D;Linktipp%3A%20Bouffier%3A%20Scholz%20%22kann%20sich%20nicht%20vom%20Acker%20machen%22%20%0AAnl%C3%A4sslich%20von%20Scholz%27%20Finanzpl%C3%A4nen%20warnt%20Hessens%20Ministerpr%C3%A4sident%20Bouffier%20vor%20hohen%20Folgekosten%20durch%20geplante%20Einsparungen%20bei%20Fl%C3%BCchtlingsgeldern.%0Ahttps%3A%2F%2Fwww.hr-inforadio.de%2Fprogramm%2Fthemen%2Fbouffier-scholz-kann-sich-nicht-vom-acker-machen-%2Cbouffier-scholz-100.html%0A%28Beitrag%20von%20hr-inforadio.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr-inforadio.de/programm/das-thema/kommentar-zum-etat-2020-es-sind-noch-milliarden-zu-heben,haushalt-kommentar-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hr1.de/programm/ein-jahr-bundesminister-wer-macht-was-138~_t-1552398308332_v-16to9__medium.jpg" alt="Olaf Scholz">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr1.de/programm/ein-jahr-bundesminister-wer-macht-was-138~_t-1552398308332_v-16to9__small.jpg 320w, https://www.hr1.de/programm/ein-jahr-bundesminister-wer-macht-was-138~_t-1552398308332_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/ein-jahr-bundesminister-wer-macht-was-138~_t-1552398308332_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/programm/ein-jahr-bundesminister-wer-macht-was-138~_t-1552398308332_v-16to9.jpg 960w, https://www.hr1.de/programm/ein-jahr-bundesminister-wer-macht-was-138~_t-1552398308332_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Olaf Scholz" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hr-inforadio.de/podcast/das-thema/etat-2020-wie-viel-schaeuble-steckt-in-scholz,podcast-episode-43918.html"
class="link button-invert"
>                <span class="hideCompletely">zum Audio </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#audio"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-inforadio.de/programm/das-thema/kommentar-zum-etat-2020-es-sind-noch-milliarden-zu-heben,haushalt-kommentar-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Kommentar: Bundeshaushalt 2020
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Es sind noch Milliarden zu heben
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2019-03-20T17:59+0100">20.03.19</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr-inforadio.de/programm/das-thema/kommentar-schaefer-guembel-steigt-aus-der-politik-aus,tsg-rueckzug-kommentar-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/politik/schaefer-guembel-124~_t-1540836152197_v-16to9__medium.jpg" alt="Thorsten Schäfer-Gümbel betritt vor Beginn der Sitzung des SPD-Landesparteirats den Sitzungssaal.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/politik/schaefer-guembel-124~_t-1540836152197_v-16to9__small.jpg 320w, https://www.hessenschau.de/politik/schaefer-guembel-124~_t-1540836152197_v-16to9__medium.jpg 480w, https://www.hessenschau.de/politik/schaefer-guembel-124~_t-1540836152197_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/politik/schaefer-guembel-124~_t-1540836152197_v-16to9.jpg 960w, https://www.hessenschau.de/politik/schaefer-guembel-124~_t-1540836152197_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Thorsten Schäfer-Gümbel betritt vor Beginn der Sitzung des SPD-Landesparteirats den Sitzungssaal." class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hr-inforadio.de/podcast/das-thema/portraet-thorsten-schaefer-guembel,podcast-episode-43840.html"
class="link button-invert"
>                <span class="hideCompletely">zum Audio </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#audio"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-inforadio.de/programm/das-thema/kommentar-schaefer-guembel-steigt-aus-der-politik-aus,tsg-rueckzug-kommentar-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Kommentar: Schäfer-Gümbel steigt aus der Politik aus
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Ein zäher Abgang
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2019-03-19T16:50+0100">19.03.19</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr-inforadio.de/programm/das-thema/pro--contra-fraport-auf-erfolgsspur,fraport-gewinn-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/wirtschaft/fraport-halbjahresbilanz-100~_t-1541588582601_v-16to9__medium.jpg" alt="Fraport Halbjahresbilanz">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/wirtschaft/fraport-halbjahresbilanz-100~_t-1541588582601_v-16to9__small.jpg 320w, https://www.hessenschau.de/wirtschaft/fraport-halbjahresbilanz-100~_t-1541588582601_v-16to9__medium.jpg 480w, https://www.hessenschau.de/wirtschaft/fraport-halbjahresbilanz-100~_t-1541588582601_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/wirtschaft/fraport-halbjahresbilanz-100~_t-1541588582601_v-16to9.jpg 960w, https://www.hessenschau.de/wirtschaft/fraport-halbjahresbilanz-100~_t-1541588582601_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Fraport Halbjahresbilanz" class="image imageSimple ar__content">
</a>

</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-inforadio.de/programm/das-thema/pro--contra-fraport-auf-erfolgsspur,fraport-gewinn-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Pro &amp; Contra
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Fraport auf Erfolgsspur: Gut für die Region?
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2019-03-19T15:41+0100">19.03.19</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25 ">
<div class="ar--16x9">
<a href="https://www.hr-inforadio.de/programm/das-thema/kommentar-fusion-von-deutscher-bank-und-commerzbank,fusion-commerzbank-deutsche-bank-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content" src="https://www.hessenschau.de/wirtschaft/commerzbank-deutsche-bank-100~_t-1552297550247_v-16to9__medium.jpg" alt="Montage: Logo der Deutschen Bank vor der Commerzbank-Zentrale">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/wirtschaft/commerzbank-deutsche-bank-100~_t-1552297550247_v-16to9__small.jpg 320w, https://www.hessenschau.de/wirtschaft/commerzbank-deutsche-bank-100~_t-1552297550247_v-16to9__medium.jpg 480w, https://www.hessenschau.de/wirtschaft/commerzbank-deutsche-bank-100~_t-1552297550247_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/wirtschaft/commerzbank-deutsche-bank-100~_t-1552297550247_v-16to9.jpg 960w, https://www.hessenschau.de/wirtschaft/commerzbank-deutsche-bank-100~_t-1552297550247_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Montage: Logo der Deutschen Bank vor der Commerzbank-Zentrale" class="image imageSimple ar__content">
</a>
<ul class="c-teaser__mediaButtons hlist" aria-hidden=true>
<li>
<a href="https://www.hr-inforadio.de/podcast/das-thema/fusion-von-commerzbank-und-deutscher-bank-was-waeren-die-vor--und-nachteile,podcast-episode43144.html"
class="link button-invert"
>                <span class="hideCompletely">zum Audio </span>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#audio"></use>
</svg>
</a>
</li>
</ul>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-inforadio.de/programm/das-thema/kommentar-fusion-von-deutscher-bank-und-commerzbank,fusion-commerzbank-deutsche-bank-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Kommentar: Fusion von Deutscher Bank und Commerzbank
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Ein Zusammenschluss wäre nicht erfolgversprechend
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2019-03-18T14:59+0100">18.03.19</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--6858"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--6858">
    
    <h2 id="o-dropdown__label--6858" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--6858"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--6858",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--6858"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--6858"
        title="hr-inforadio.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr-inforadio.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-inforadio.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr-inforadio.de/programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr-inforadio.de/veranstaltungen/index.html" class="c-page-footer-nav__link link ">
    Veranstaltungen</a></li>

              <li><a href="https://www.hr-inforadio.de/sendezeiten/index.html" class="c-page-footer-nav__link link ">
    Sendezeiten</a></li>

              <li><a href="https://www.hr-inforadio.de/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr-inforadio.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-inforadio.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr-inforadio.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hr-inforadio.de/podcast/index.html" class="c-page-footer-nav__link link ">
    Podcast</a></li>

              <li><a href="https://www.hr-inforadio.de/programm/dossiers/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Dossiers</a></li>

              <li><a href="https://www.hr-inforadio.de/programm/funkkolleg/index.html" class="c-page-footer-nav__link link ">
    Funkkolleg</a></li>
              <li><a href="https://www.besserqwisser.info/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    BesserQwisser<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/wissen-plus/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Wissen²<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--6951"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--6951">
    
    <h2 id="o-dropdown__label--6951" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--6951"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--6951",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--6951"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--6951"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr-inforadio.de/app/index.html" class="c-page-footer-nav__link link ">
    hr-iNFO-App</a></li>

              <li><a href="https://www.hr-inforadio.de/livestream/index.html" class="c-page-footer-nav__link link ">
    Livestream</a></li>

              <li><a href="https://www.hr-inforadio.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/presse/radio/hrinfo/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr-iNFO<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#new-tab"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr-inforadio.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
        <label for="searchInput--8095" class="hide">suchfeld</label><input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight" name="query" type="text" placeholder="Suchen" id="searchInput--8095">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hrinfo" target="_blank"  rel="noopener noreferrer" title="hr-iNFORadio.de Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hriNFO" target="_blank"  rel="noopener noreferrer" title="hr-iNFORadio.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-inforadio.de/rss/index.html"  title="hr-iNFORadio.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-inforadio.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper ">        
        <button 
    type="submit"class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>                 
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte anzeigen</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz.</a>
                    
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" />
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="arte_concert" />
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="arte_concert_new" />
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider gfycat">
                            <span class="dataPolicySettings__providerTitle">Gfycat</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="gfycat" />
    <label class="toggleSwitch__label" for="gfycat"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider soundcloud">
                            <span class="dataPolicySettings__providerTitle">Soundcloud</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="soundcloud" />
    <label class="toggleSwitch__label" for="soundcloud"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider storymap">
                            <span class="dataPolicySettings__providerTitle">Storymap</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="storymap" />
    <label class="toggleSwitch__label" for="storymap"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tenor">
                            <span class="dataPolicySettings__providerTitle">Tenor</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="tenor" />
    <label class="toggleSwitch__label" for="tenor"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider juxtaposejs">
                            <span class="dataPolicySettings__providerTitle">Juxtapose JS</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="juxtaposejs" />
    <label class="toggleSwitch__label" for="juxtaposejs"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">Youtube</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">Youtube 360</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>

        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr-inforadio.de/index.html" title="Startseite hr-inforadio.de">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk </a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="http://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de</a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz</a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum</a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr-inforadiong"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

aload('https://script.ioam.de/iam.js', function () { try { iom.c(iam_data,1); } catch (e) {} }, 'async');
</script>




<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '580440';
xtn2 = '2';
xtpage = 'bouffier:_scholz__kann_sich_nicht_vom_acker_machen__';
xt_chap = '';
xt_pageID = '830836440';
xt_pageDate = '201903201320';
xtdi = '';
xt_multc = '&x1=bouffier-scholz-100&x2=hr-nt%3Astory&x5=20190320';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-xtcore=""></div>
<noscript>
<img width="1" height="1" alt="" src="https://logs1187.xiti.com/hit.xiti?s=580440&amp;s2=2&amp;p=bouffier:_scholz__kann_sich_nicht_vom_acker_machen__&amp;di=&amp;pid=830836440&amp;pchap=&amp;pidt=201903201320&amp;x1&#x3D;bouffier-scholz-100&amp;x2&#x3D;hr-nt%3Astory&amp;x5&#x3D;20190320" >
</noscript>
</div>
<div id="featureBox">
<div class="c-featureBox js-loadScript -isOpen" data-hr-feature-box='{}'>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hrinfo-live.sslcast.addradio.de/hr/hrinfo/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon\" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr-inforadio.de/service/livestream,hr-info-livestream-100.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--7233"><title id="iconTitle--7233">Unmute</title><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--1151"><title id="iconTitle--1151">Mute</title><use xlink:href="https://www.hr-inforadio.de/assets_2.70.3/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__broadcastInfo--small">
<div class="c-broadcastInfo--small js-loadScript" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr-inforadio.de/sendezeiten/guide_hrinfo-100.json",
"broadcast": {&quot;segments&quot;:[],&quot;hosts&quot;:null,&quot;title&quot;:&quot;ARD-Infonacht&quot;,&quot;extendedTitle&quot;:&quot;&quot;,&quot;startTS&quot;:1553119200000,&quot;endTS&quot;:1553144400000,&quot;hasSongTitle&quot;:false,&quot;noSongTitleText&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;},
"epgNowLink": "https://www.hr-inforadio.de/sendezeiten/guide_hrinfo-100.html#now"
}'>
<span class="c-broadcastInfo--small__broadcastPrefix">Jetzt im Programm</span>
<div class="c-broadcastInfo--small__broadcastWrapper js-bc-title-wrapper">
<a class="c-broadcastInfo--small__broadcastLink js-bc-link" href="https://www.hr-inforadio.de/sendezeiten/guide_hrinfo-100.html#now">
<span class="c-broadcastInfo--small__broadcastTitle js-bc-title">hr-iNFO</span><span aria-hidden="true" style="display: none;" class="c-featureBox__broadcastSeparator js-bc-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="c-featureBox__broadcastSecondTitle js-bc-title-second">hr-iNFO</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script async src="//radar.cedexis.com/1/23119/radar.js"></script>
</body>
</html>