<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction" lang="de">
<head>
<!-- hrcms-delivery 2.106.0 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>COVID-19-Impfstoff: Nichts wird Russland gegönnt | hr-iNFO | Programm</title>
<meta name="application-name" content="hr-iNFO" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr-inforadio.de, Frankfurt, Germany" />
<meta name="publisher" content="hr-iNFO" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noydir, noodp, noarchive, index" />
<meta name="last-modified" content="2020-08-13T10:20+0200" />
<meta name="date" content="2020-08-13T08:11+0200" />
<meta name="description" content="Für die Entwicklung des ersten COVID-19-Impfstoffes erhielt Russland vor allem Kritik. Doch wenn das Land seine Forschungen jetzt transparent veröffentlicht, sollte der Westen diese Arbeit würdigen, meint unsere Kommentatorin. " />
<link rel="canonical" href="https://www.hr-inforadio.de/programm/themen/covid-19-impfstoff-nichts-wird-russland-gegoennt,impfstoff_russland-100.html" />
<meta property="og:site_name" content="hr-iNFO" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr-inforadio.de/programm/themen/covid-19-impfstoff-nichts-wird-russland-gegoennt,impfstoff_russland-100.html" />
<meta property="og:title" content="COVID-19-Impfstoff: Nichts wird Russland gegönnt" />
<meta property="og:description" content="Für die Entwicklung des ersten COVID-19-Impfstoffes erhielt Russland vor allem Kritik. Doch wenn das Land seine Forschungen jetzt transparent veröffentlicht, sollte der Westen diese Arbeit würdigen, meint unsere Kommentatorin. " />
<meta property="og:type" content="article" />
<meta property="og:updated_time" content="2020-08-13T10:20+0200"/>
<meta property="article:modified_time" content="2020-08-13T10:20+0200" />
<meta property="article:published_time" content="2020-08-13T08:11+0200" />
<meta property="og:image" content="https://www.hr2.de/programm/der-tag/dertag-392~_t-1592410451096_v-16to9.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content=" https://www.facebook.com/hriNFO/?fref=ts" />
<meta property="fb:page_id" content="313636238472" />
<meta property="fb:pages" content="313636238472" />
<meta property="twitter:title" content="COVID-19-Impfstoff: Nichts wird Russland gegönnt" />
<meta property="twitter:description" content="Für die Entwicklung des ersten COVID-19-Impfstoffes erhielt Russland vor allem Kritik. Doch wenn das Land seine Forschungen jetzt transparent veröffentlicht, sollte der Westen diese Arbeit würdigen, meint unsere Kommentatorin. " />
<meta property="twitter:image" content="https://www.hr2.de/programm/der-tag/dertag-392~_t-1592410451096_v-16to9.jpg" />
<meta property="twitter:image:alt" content="Symbolbild Corona-Impfstoff" />
<meta property="twitter:url" content="https://www.hr-inforadio.de/programm/themen/covid-19-impfstoff-nichts-wird-russland-gegoennt,impfstoff_russland-100.html" />
<meta property="twitter:site" content="@hrinfo" />
<meta property="twitter:site:id" content="203123092" />
<meta property="twitter:domain" content="https://www.hr-inforadio.de/" />
<meta property="twitter:creator" content="@hrinfo" />
<meta property="twitter:creator:id" content="203123092" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="msapplication-tap-highlight" content="no" />

<link rel="apple-touch-icon" href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/favicon/favicon-256.png">
<meta name="msapplication-TileImage" content="https://www.hr-inforadio.de/assets_2.106.0/base/icons/favicon/favicon-144.png" />
<meta name="msapplication-TileColor" content="#dadada" />
<link rel="icon" href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/favicon/favicon-256.png" sizes="256x256">
<link rel="icon" href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/favicon/favicon-64.png" sizes="64x64">
<link rel="shortcut icon" href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/favicon/favicon.ico" type="image/x-icon">
<link rel="icon" href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr-inforadio.de/assets_2.106.0/library.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr-inforadio.de/assets_2.106.0/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr-inforadio.de/assets_2.106.0/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr-inforadio.de/assets_2.106.0/js/hrQuery.js" rel="preload" as="script">

<link href="https://www.hr-inforadio.de/assets_2.106.0/font/DINWebPro.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.106.0/font/DINWebPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.106.0/font/robotocondensed-bold-webfont.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.106.0/font/robotocondensed-regular-webfont.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.106.0/font/Merriweather400.woff"  rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.106.0/font/Merriweather400italic.woff"  rel="preload" as="font" crossorigin>

<link href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg"  rel="preload" as="image" crossorigin>
<link href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/logo/svgmap.min.svg"  rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr-inforadio.de/assets_2.106.0/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr-inforadio.de/assets_2.106.0/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr-inforadio.de/assets_2.106.0/js/polyfill/respond.js"></script>
    <script src="https://www.hr-inforadio.de/assets_2.106.0/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr-inforadio.de/assets_2.106.0/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr-inforadio.de/assets_2.106.0/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr-inforadio.de/assets_2.106.0/library.css" rel="stylesheet" type="text/css">

<script>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</script>

<!--[if lte IE 9]>
    <link href="https://www.hr-inforadio.de/assets_2.106.0/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr-inforadio.de/index.rss" title="Alle Beiträge RSS-Feed - hr-inforadio.de" rel="alternate" type="application/rss+xml">

<script type="application/ld+json">
{
"@context": "https://schema.org/",
"@type": "WebPage",
"name": "Nichts wird Russland gegönnt",
"speakable":
{
"@type": "SpeakableSpecification",
"xpath": [
"/html/head/title",
"/html/head/meta[@name='description']/@content"
]
},
"url":"https://www.hr-inforadio.de/programm/themen/covid-19-impfstoff-nichts-wird-russland-gegoennt,impfstoff_russland-100.html"
}
</script>
</head>
<body itemscope itemtype="http://schema.org/WebPage">
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<h2 id="anchorNavHeadline" class="hide">Sprungmarken</h2>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-loadScript" data-hr-toggle-class='{"reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}' type="checkbox" id="toggleBrandNav" aria-hidden="true">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true"><svg class="icon arrow--up icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation">
<h2 id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</h2>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-loadScript" aria-label="hessenschau.DE" href="https://www.hessenschau.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau.de-Link geklickt"}]}'>hessenschau.de</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR1" href="https://www.hr1.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR2" href="https://www.hr2.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR3" href="https://www.hr3.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR4" href="https://www.hr4.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item -current">
<a class="link js-loadScript" aria-label="HR-info" href="https://www.hr-inforadio.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="you-fm" href="https://www.you-fm.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-fernsehen" href="https://www.hr-fernsehen.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Sinfonieorchester" href="https://www.hr-sinfonieorchester.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="HR-Bigband" href="https://www.hr-bigband.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-loadScript" aria-label="Der HR" href="https://www.hr.de/index.html" target="_blank" rel="noopener noreferrer" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav">
<h2 class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</h2>
<div class="c-serviceNav__banner" role="banner" >
<a href="https://www.hr-inforadio.de/index.html" title="Startseite hr-inforadio.de">
<svg class="icon c-serviceNav__brandLogo" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg>
<svg class="icon c-serviceNav__brandLogo--desktop" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
</a>
</div>
<img class="brandPrintFallback" alt="Startseite hr-inforadio.de" src="https://www.hr-inforadio.de/assets_2.106.0/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3" role="navigation" aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-podcast" class="c-serviceNav__item -podcast c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-inforadio.de/podcast/index.html" class="c-serviceNav__link js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Podcast-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#podcast"></use>
</svg><span class="c-serviceNav__itemText">Podcast</span>
</a>
</li><li id="c-serviceNav__item-weather" class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr-inforadio.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-7421-1" aria-haspopup="true" aria-owns="flyout-7421-2" aria-controls="flyout-7421-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7421-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7421-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/wetter-banner-bildergalerie-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Wetterbilder-Galerie-Link geklickt"}]}'
>Wetterbilder-Galerie<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::mehr Wetter-Link geklickt"}]}'
>mehr Wetter</a>
</li></div>
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Thema des Tages-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-schnappschuss-bei-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Wetter::Foto einsenden-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic" class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close" >
<span class="c-serviceNav__link  -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr-inforadio.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-4737-1" aria-haspopup="true" aria-owns="flyout-4737-2" aria-controls="flyout-4737-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Verkehr-Link geklickt"}]}'><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4737-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4737-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Verkehr::Übersicht Verkehr-Link geklickt"}]}'>
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Verkehrskameras-Link geklickt"}]}'
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Blitzer-Link geklickt"}]}'
>Blitzer<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/oepnv-meldungen-stoerungen-im-nahverkehr,oepnv-meldungen-102.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::ÖPNV-Meldungen-Link geklickt"}]}'
>ÖPNV-Meldungen<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Schulausfälle-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Schulausfälle<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/flugplaene-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Flugpläne Frankfurt / Parkhausbelegung-Link geklickt"}]}'
>Flugpläne Frankfurt / Parkhausbelegung<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Werden Sie hr-Staureporter!-Link geklickt"}]}'
>Werden Sie hr-Staureporter!<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.ardmediathek.de/hr/player/Y3JpZDovL2hyLW9ubGluZS83MjEzOQ/fast-16-000-wildunfaelle-in-hessen-2018"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"ServiceNavigation::Verkehr::Richtig reagieren bei Wildunfällen-Link geklickt"}]}'
target="_blank"  rel="noopener"
>Richtig reagieren bei Wildunfällen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
</li></div>
</ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios" type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close" >
<span class="c-serviceNav__link -has-flyout" ><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-loadScript" data-hr-flyout-menu='{}' id="flyout-8207-1" aria-owns="flyout-8207-2" aria-controls="flyout-8207-2"><svg class="icon c-serviceNav__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper" id="flyout-8207-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-8207-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr-inforadio.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--7358" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-inforadio.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--7358" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr-inforadio.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--9193" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-inforadio.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--9193" autocomplete="off">
<button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav" aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close" aria-hidden="true"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-6889-1" class="c-sectionNav__burger -button js-nav--toggle js-loadScript" data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6889-2" aria-controls="flyout-6889-2"><svg class="icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-6889-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6889-1">
<div class="c-sectionNav__nav">
<h2 class="c-sectionNav__headline hide">Bereichsnavigation</h2>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-inforadio.de/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio" id="c-sectionNav__input--Programm" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Programm" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio" id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link -current -has-flyout" >
Programm<svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-4997-1" onclick="void(0)" class="c-sectionNav__link -current link -has-flyout js-flyout__link js-loadScript" data-hr-flyout-menu='{}' href="https://www.hr-inforadio.de/programm/index.html" aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4997-2" aria-controls="flyout-4997-2" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Link geklickt"}]}'>Programm<svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-4997-3" class="c-subNav__button  js-flyout__submenuOpener js-loadScript" data-hr-flyout-menu='{}' aria-haspopup="true" aria-expanded="false" aria-owns="flyout-4997-2" aria-controls="flyout-4997-2" aria-labelledby="flyout-4997-1" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Programm</span><svg class="icon arrow -down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-4997-2" aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-4997-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/index.html" class="c-subNav__link -isHeaderLink link  js-loadScript" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Programm::Übersicht Programm-Link geklickt"}]}'>
Übersicht Programm</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/das-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Das Thema-Link geklickt"}]}'
>Das Thema<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/das-interview/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Das Interview-Link geklickt"}]}'
>Das Interview<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/funkkolleg/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Funkkolleg-Link geklickt"}]}'
>Funkkolleg<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/dossiers/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Dossiers-Link geklickt"}]}'
>Dossiers<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/wissenswert/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Wissenswert-Link geklickt"}]}'
>Wissenswert<span class="c-subNav__separator"></span>
</a>
</li><li class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/moderation/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"RubrikNavigation::Programm::Moderation-Link geklickt"}]}'
>Moderation</a>
</li></div>
</ul>
</div>
</div>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-inforadio.de/veranstaltungen/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Veranstaltungen-Link geklickt"}]}'>Veranstaltungen
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-inforadio.de/frequenzen/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Frequenzen-Link geklickt"}]}'>Frequenzen
</a>
</li><li class="c-sectionNav__item">
<a class="c-sectionNav__link link js-loadScript" href="https://www.hr-inforadio.de/kontakt/index.html" data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Kontakt-Link geklickt"}]}'>Kontakt
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>
</header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content" class="contentBody js-main contentBody__backgroundImage js-loadScript" data-hr-content-background='{}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
itemprop="breadcrumb" role="navigation" aria-label="Breadcrumb Navigation">
<h2 class="hide">Sie sind hier: </h2>
<a href="https://www.hr-inforadio.de/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">hr-iNFO</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-inforadio.de/programm/index.html" class="breadcrumbNav__item link" itemprop="url">
<span itemprop="title">Programm</span><svg class="icon arrow--right" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" itemprop = "title">
<a href="https://www.hr-inforadio.de/programm/themen/covid-19-impfstoff-nichts-wird-russland-gegoennt,impfstoff_russland-100.html" class="link" itemprop="url">COVID-19-Impfstoff: Nichts wird Russland gegönnt</a>
</h1>
</nav>
</div>
</header><div class="o-wrapper u-content-background">
<article class="page">
<div class="c-contentHeader region--wide">
<div class="o-layout">
<header role="banner" class="header c-contentHeader__content">
<h2 itemprop="headline">
<span class="mediaInfo c-contentHeader__mediaInfo">
<span class="mediaInfo__label -comment text__label">Kommentar</span>
</span>
<span class="c-contentHeader__headline text__headline">Nichts wird Russland gegönnt</span>
</h2>
<p class="c-contentHeader__byline text__byline">
<time itemprop="datePublished" datetime="2020-08-13T08:11+0200">Veröffentlicht am 13.08.20 um 08:11 Uhr</time><!--
-->
</p></header>                            <figure class="region--wide c-contentHeader__lead">
<div class="ar--16x7">
<noscript>
<img class="image ar__content" src="https://www.hr2.de/programm/der-tag/dertag-392~_t-1592410451096_v-16to7__medium.jpg" alt="Symbolbild Corona-Impfstoff">
</noscript>
<img sizes="(min-width: 1010px) 960px, 100vw"  data-srcset="https://www.hr2.de/programm/der-tag/dertag-392~_t-1592410451096_v-16to7__small.jpg 320w, https://www.hr2.de/programm/der-tag/dertag-392~_t-1592410451096_v-16to7__medium.jpg 480w, https://www.hr2.de/programm/der-tag/dertag-392~_t-1592410451096_v-16to7.jpg 992w, https://www.hr2.de/programm/der-tag/dertag-392~_t-1592410451096_v-16to7__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Symbolbild Corona-Impfstoff" class="image imageSimple ar__content">
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<div class="copytext__captionLine mediaBox__copyright">
<span class="figcaption__copyright figcaption__copyright--noCaption">Bild &copy;  picture-alliance/dpa </span>
</div>
</div>
</figure>
</div>
</div>
<div itemprop="articleBody" class="region--narrow u-margin-top-xs u-margin-top-m@s">                <p class="copytext__text text__copytext">
<strong>Für die Entwicklung des ersten COVID-19-Impfstoffes erhielt Russland vor allem Kritik. Doch wenn das Land seine Forschungen jetzt transparent veröffentlicht, sollte der Westen diese Arbeit würdigen, meint unsere Kommentatorin. </strong>
</p>
<p class="text__byline c-contentHeader__author">Von  Palina Milling</p>
<p class="copytext__text text__copytext">Der weltweit erste zugelassene Impfstoff gegen das Coronavirus ist in Russland erfunden worden. Damit müssen sich die ehrgeizigen Forscher auf der ganzen Welt nun wohl abfinden. Diese glorreiche Nachricht wird man Wladimir Putin nicht mehr nehmen können. Auch wenn es danach sofort Kritik hagelte: aus den USA, aus Deutschland. Unverantwortlich sei die schnelle Zulassung, überstürzt. Die Sicherheit des Impfstoffs sei womöglich wenig geprüft, so die Stimmen aus den Kreisen der Wissenschaft. Wenige hatten sich positiv zum russischen Impfstoff geäußert. Und auch die WHO hatte Russland nicht wirklich den Rücken gestärkt.</p>
<figure class="copytext__box dontPrint">
<span class="hideCompletely">Audiobeitrag </span>
<figcaption class="captionMediabox" itemprop="caption">
<p class="mediaInfo ">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
01:28 Min.
</span>            <span class="mediaBox__byline text__byline"><span class="pipe">|</span><time itemprop="datePublished" datetime="2020-08-13">13.08.20</time>
</span>
<span class="mediaBox__byline text__byline">                    <span class="pipe">|</span>hr-iNFO
</span>
</p>
<a href="https://www.hr-inforadio.de/podcast/aktuell/covid-19-impfstoff-russland-wird-nichts-gegoennt,podcast-episode-73998.html"
class="link mediaBox__link"
>                <h3><span class="hideCompletely">Zum Artikel </span><span class="mediaBox__headline text__headline">COVID-19-Impfstoff: Russland wird nichts gegönnt<span class="mediaBox__spacing"></span><span aria-hidden=true class="mediaBox__targetText text__copytext">[mehr]</span></span></h3>
</a>
</figcaption>
<div data-hr-mediaplayer-loader='{"type": "audio","position": "teaser","playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.","playbackError":"Es gab ein Problem beim Abspielen des Audios.","playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!", "mediaMetadata":{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_Hessischer Rundfunk_COVID-19-Impfstoff: Russland wird nichts gegönnt_13.08.2020 05:36&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;13.08.2020 05:36&quot;,&quot;assetid&quot;:&quot;hrinfo_aktuell_85573153&quot;,&quot;uurl&quot;:&quot;/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20200813_85573153.mp3&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr-inforadio&quot;,&quot;nol_c7&quot;:&quot;p7,/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20200813_85573153.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,88&quot;,&quot;nol_c9&quot;:&quot;p9,Hessischer Rundfunk_COVID-19-Impfstoff: Russland wird nichts gegönnt_13.08.2020 05:36&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;length&quot;:&quot;88&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;covid-19-impfstoff__russland_wird_nichts_gegönnt_podcast&quot;,&quot;secondLevelId&quot;:&quot;5&quot;,&quot;documentName&quot;:&quot;podcast-episode-73998&quot;,&quot;documentType&quot;:&quot;hr-nt:podcastEpisode&quot;,&quot;documentDate&quot;:&quot;202008130756&quot;,&quot;chapter&quot;:&quot;aktuell&quot;,&quot;mediaLabel&quot;:&quot;covid-19-impfstoff__russland_wird_nichts_gegönnt_podcast&quot;,&quot;mediaTheme1&quot;:&quot;hr-inforadio&quot;,&quot;mediaTheme2&quot;:&quot;aktuell&quot;}} ,"autoplay":"true" }' class="audioElement ar--16x9 ar--16x9 js-loadScript" >
<div class="ar__content">
<div class="ar--16x9">
<noscript>
<img class="image ar__content" src="https://www.hr-inforadio.de/programm/das-thema/dpa-corona-102~_t-1582646147282_v-16to9__medium.jpg" alt="In einem Labor in Stuttgart werden Tests zum Coronavirus durchgeführt.">
</noscript>
<img sizes="(min-width: 1010px) 960px, (min-width: 900px) 66vw, 100vw"  data-srcset="https://www.hr-inforadio.de/programm/das-thema/dpa-corona-102~_t-1582646147282_v-16to9__small.jpg 320w, https://www.hr-inforadio.de/programm/das-thema/dpa-corona-102~_t-1582646147282_v-16to9__medium.jpg 480w, https://www.hr-inforadio.de/programm/das-thema/dpa-corona-102~_t-1582646147282_v-16to9__medium__extended.jpg 640w, https://www.hr-inforadio.de/programm/das-thema/dpa-corona-102~_t-1582646147282_v-16to9.jpg 960w, https://www.hr-inforadio.de/programm/das-thema/dpa-corona-102~_t-1582646147282_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="In einem Labor in Stuttgart werden Tests zum Coronavirus durchgeführt." class="image imageSimple ar__content">
</div>
<button type="button" class="c-form__button js-mediaplayer__button mediaPlayerLoader__mediaIconButton"
><svg class="icon mediaPlayerLoader__mediaIconButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#play"></use>
</svg>
<span class="button__text">
Audio
</span>
</button>
<audio class="audioElement__audio js-audioElement__audio hide" controls="controls" preload="none" controlsList="nodownload" oncontextmenu="return false;">
<source src="https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20200813_85573153.mp3" type='audio/mpeg; codecs="mp3"'>
</audio><a href="https://mp3podcasthrdl-a.akamaihd.net/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20200813_85573153.mp3" class="downloadLink button-invert js-loadScript" data-hr-click-tracking='{"settings": [{"type": "download", "clickLabel": "covid-19-impfstoff__russland_wird_nichts_gegönnt_podcast", "secondLevelId": "5"}, {"type": "uxAction", "clickLabel": "medienDownload::podcast::story", "secondLevelId": "5" }]}'>
<svg class="icon icon--media" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#download-button"></use>
</svg>
</a></div>
</div>
<div class="mediaBox js-loadScript" data-hr-media-box="{}" >
<button class="button switcher">
<svg class="icon arrowSwitcherDown size--0_7 icon--arrowDown" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg>
<svg class="icon arrowSwitcherUp size--0_7 icon--arrowup" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</button>
<p class="mediaBox__copyright text__byline">
Bild &copy; picture-alliance/dpa
</p>
</div>
<span class="hideCompletely">Ende des Audiobeitrags </span></figure>
<p class="copytext__text text__copytext">In Russland gab man sich von der Kritik nicht sonderlich überrascht, eher etwas gekränkt. Wie ein Musterschüler, der in Klausuren immer nur Sechser schreibt, obwohl doch alle Fragen beantwortet wurden! Als „Putins Versuchskaninchen“ habe man die Russen bezeichnet, das gehe gar nicht. Der Westen, der gönne es Russland einfach nicht. Wie immer.</p>
<p class="copytext__text text__copytext">Die Empörung über die Kritik ist natürlich geübt. Denn Russland ist die Verteidigungshaltung gewohnt. Aber in diesem Fall könnte es das einfach lassen. Sich nicht rechtfertigen. Keine weltweite Verschwörung gegen die bahnbrechende Forschung anmahnen. Sondern einfach die Studie vollständig und transparent den Forschern weltweit zur Verfügung stellen – und zwar in aller Ausführlichkeit, nach allen wissenschaftlichen Standards, auf die man so gerne in den letzten Tagen verwiesen hat. Und die Wissenschaft dann diskutieren lassen.</p>
<h3 class="text__headline copytext__headline" itemprop="headline">Großzügig sein und Lorbeeren gönnen</h3>
<p class="copytext__text text__copytext">Wie auch immer, die aktuelle, hitzige Diskussion ist recht typisch für die gesamte Pandemie-Zeit. Wenn sich die Wissenschaftler streiten, Studien in Zweifel gezogen werden, irgendwann Politik und Medien mitmischen, dann schauen wir Laien zu und hoffen, dass am Ende doch eine fundierte Erkenntnis siegt und Konsens erreicht wird. Das könnten ja alle Beteiligten auch jetzt einfach abwarten – eine ausgeruhte wissenschaftliche Analyse. Sollte sich der russische Impfstoff am Ende wirklich als eine Errungenschaft der Wissenschaft erweisen – dann müsste man auch so großzügig sein und Russland seine Lorbeeren gönnen.</p>
<div class="infobox copytext__clearBox border--topBottom"><span class="hideCompletely">Weitere Informationen </span>
<p class="infobox__text">Der Kommentar spiegelt die Meinung des Autors und nicht die der Redaktion wider.</p>
<span class="hideCompletely">Ende der weiteren Informationen </span></div>
<p class="copytext__text text__copytext"><em>Sendung: hr-iNFO Aktuell, 13.08.2020, 06.30 Uhr </em></p>
<footer class="contentFooter">        <p class="contentFooter__byline text__byline">Quelle: hr-iNFO/jt</p>
<!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer>
</div>
<aside class="region--appendix u-margin-top-m dontPrint" role="complementary">
<h2 id="aside__heading" class="hide">Zusatzinformationen</h2><div class="appendix__entry -socialsharing">
<div class="o-layout">
<h3 class="appendix__headline text__headline" itemprop="headline">Teilen</h3><!--
--><ul class="list -appendix -socialsharing"><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://twitter.com/intent/tweet?via&#x3D;hrinfo&amp;url&#x3D;https%3A%2F%2Fwww.hr-inforadio.de%2Fprogramm%2Fthemen%2Fcovid-19-impfstoff-nichts-wird-russland-gegoennt%2Cimpfstoff_russland-100.html&amp;text&#x3D;COVID-19-Impfstoff%3A%20Nichts%20wird%20Russland%20geg%C3%B6nnt"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::twitter"}]}'
><svg class="icon icon--twitter" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr-inforadio.de%2Fprogramm%2Fthemen%2Fcovid-19-impfstoff-nichts-wird-russland-gegoennt%2Cimpfstoff_russland-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::facebook"}]}'
><svg class="icon icon--facebook" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a  class="link--shareIcon touchArea js-loadScript"
href="whatsapp://send?text&#x3D;COVID-19-Impfstoff%3A%20Nichts%20wird%20Russland%20geg%C3%B6nnt%20-%20https%3A%2F%2Fwww.hr-inforadio.de%2Fprogramm%2Fthemen%2Fcovid-19-impfstoff-nichts-wird-russland-gegoennt%2Cimpfstoff_russland-100.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::whatsapp"}]}'
><svg class="icon icon--whatsapp" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="mailto:?subject&#x3D;Linktipp%3A%20COVID-19-Impfstoff%3A%20Nichts%20wird%20Russland%20geg%C3%B6nnt%20%28hr-inforadio.de%29&amp;body&#x3D;Linktipp%3A%20COVID-19-Impfstoff%3A%20Nichts%20wird%20Russland%20geg%C3%B6nnt%0AF%C3%BCr%20die%20Entwicklung%20des%20ersten%20COVID-19-Impfstoffes%20erhielt%20Russland%20vor%20allem%20Kritik.%20Doch%20wenn%20das%20Land%20seine%20Forschungen%20jetzt%20transparent%20ver%C3%B6ffentlicht%2C%20sollte%20der%20Westen%20diese%20Arbeit%20w%C3%BCrdigen%2C%20meint%20unsere%20Kommentatorin.%20%0Ahttps%3A%2F%2Fwww.hr-inforadio.de%2Fprogramm%2Fthemen%2Fcovid-19-impfstoff-nichts-wird-russland-gegoennt%2Cimpfstoff_russland-100.html%0A%28Beitrag%20von%20hr-inforadio.de%29"
title="Per E-Mail versenden"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::mailto"}]}'
><svg class="icon icon--mailto" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a  class="link--shareIcon touchArea js-loadScript"
href="javascript:window.print()"
title="Seite ausdrucken"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "2","clickLabel": "socialShareClick::printbutton"}]}'
><svg class="icon icon--print" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div></aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">            <h3 class="c-teaserGroup__headline headline--separator text__headline"><span class="headline--separator__text">Das könnte Sie auch interessieren</span></h3>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-inforadio.de/programm/themen/gesundheitsschaeden-durch-corona-covid-19-mehr-als-nur-eine-lungenkrankheit,corona-schaeden-an-herz-blutgefaessen-gehirn-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hessenschau.de/gesellschaft/beatmung-intensivstation-100~_t-1587194923403_v-16to9__medium.jpg" alt="Beatmung Intensivstation">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hessenschau.de/gesellschaft/beatmung-intensivstation-100~_t-1587194923403_v-16to9__small.jpg 320w, https://www.hessenschau.de/gesellschaft/beatmung-intensivstation-100~_t-1587194923403_v-16to9__medium.jpg 480w, https://www.hessenschau.de/gesellschaft/beatmung-intensivstation-100~_t-1587194923403_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/gesellschaft/beatmung-intensivstation-100~_t-1587194923403_v-16to9.jpg 960w, https://www.hessenschau.de/gesellschaft/beatmung-intensivstation-100~_t-1587194923403_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Beatmung Intensivstation" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-inforadio.de/programm/themen/gesundheitsschaeden-durch-corona-covid-19-mehr-als-nur-eine-lungenkrankheit,corona-schaeden-an-herz-blutgefaessen-gehirn-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Gesundheitsschäden durch Corona
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
COVID-19: Mehr als nur eine Lungenkrankheit
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-08-12T14:57+0200">12.08.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-inforadio.de/programm/themen/retro-junge-menschen-reagieren-auf-beitraege-aus-den-50er-und-60ern,retro-neue-hessenschau-serie-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-inforadio.de/programm/themen/retro-montag-100~_t-1597059824260_v-16to9__medium.png" alt="#Retro: Luftverpestung">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-inforadio.de/programm/themen/retro-montag-100~_t-1597059824260_v-16to9__small.png 320w, https://www.hr-inforadio.de/programm/themen/retro-montag-100~_t-1597059824260_v-16to9__medium.png 480w, https://www.hr-inforadio.de/programm/themen/retro-montag-100~_t-1597059824260_v-16to9__medium__extended.png 640w, https://www.hr-inforadio.de/programm/themen/retro-montag-100~_t-1597059824260_v-16to9.png 960w, https://www.hr-inforadio.de/programm/themen/retro-montag-100~_t-1597059824260_v-16to9__retina.png 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="#Retro: Luftverpestung" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-inforadio.de/programm/themen/retro-junge-menschen-reagieren-auf-beitraege-aus-den-50er-und-60ern,retro-neue-hessenschau-serie-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Neue hessenschau-Serie
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
#RETRO: Junge Menschen reagieren auf Beiträge aus den 50er und 60ern
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2020-08-12T10:33+0200">12.08.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-inforadio.de/programm/themen/standpunkt-zur-anzeigepflicht-von-reisen-in-risikogebiete-wachsamkeit-ja-aber-keine-panik,standpunkt-anzeigepflicht-reisen-in-risikogebiete-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr1.de/programm/corona-rueckkehrer-100~_t-1595494348278_v-16to9__medium.jpg" alt="Reiserückkehrer am Flughafen. ">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr1.de/programm/corona-rueckkehrer-100~_t-1595494348278_v-16to9__small.jpg 320w, https://www.hr1.de/programm/corona-rueckkehrer-100~_t-1595494348278_v-16to9__medium.jpg 480w, https://www.hr1.de/programm/corona-rueckkehrer-100~_t-1595494348278_v-16to9__medium__extended.jpg 640w, https://www.hr1.de/programm/corona-rueckkehrer-100~_t-1595494348278_v-16to9.jpg 960w, https://www.hr1.de/programm/corona-rueckkehrer-100~_t-1595494348278_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Reiserückkehrer am Flughafen. " class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-inforadio.de/programm/themen/standpunkt-zur-anzeigepflicht-von-reisen-in-risikogebiete-wachsamkeit-ja-aber-keine-panik,standpunkt-anzeigepflicht-reisen-in-risikogebiete-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Standpunkt zur Anzeigepflicht von Reisen in Risikogebiete
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Wachsamkeit ja, aber keine Panik
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="datePublished" datetime="2020-08-10T18:19+0200">10.08.20</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a href="https://www.hr-inforadio.de/programm/themen/serie-olympische-spiele---heute-waere-mein-grosser-tag-gewesen,olympische-spiele-serie-heute-waere-mein-grosser-tag-gewesen-100.html"
class="link c-teaser__mediaLink"
aria-hidden="true"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-inforadio.de/programm/das-thema/dpa-tokio-olympia-100~_t-1582559477791_v-16to9__medium.jpg" alt="Die Olympischen Ringe in Tokio.">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw"  data-srcset="https://www.hr-inforadio.de/programm/das-thema/dpa-tokio-olympia-100~_t-1582559477791_v-16to9__small.jpg 320w, https://www.hr-inforadio.de/programm/das-thema/dpa-tokio-olympia-100~_t-1582559477791_v-16to9__medium.jpg 480w, https://www.hr-inforadio.de/programm/das-thema/dpa-tokio-olympia-100~_t-1582559477791_v-16to9__medium__extended.jpg 640w, https://www.hr-inforadio.de/programm/das-thema/dpa-tokio-olympia-100~_t-1582559477791_v-16to9.jpg 960w, https://www.hr-inforadio.de/programm/das-thema/dpa-tokio-olympia-100~_t-1582559477791_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Die Olympischen Ringe in Tokio." class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>
</div>
</div><div class="c-teaser__body -standard"><div></div>
<a href="https://www.hr-inforadio.de/programm/themen/serie-olympische-spiele---heute-waere-mein-grosser-tag-gewesen,olympische-spiele-serie-heute-waere-mein-grosser-tag-gewesen-100.html"
class="link c-teaser__headlineLink"
><h3>
<span class="hideCompletely">Zum Artikel </span>
<span class="c-teaser__topline text__topline">
Serie: Olympische Spiele
</span>
<span class="hideCompletely">: </span>
<span class="c-teaser__headline text__headline">
Heute wäre mein großer Tag gewesen
</span></h3>
</a>
<p class=" c-teaser__byline  text__byline">        Programm<span class="pipe">|</span>            <time itemprop="dateModified" datetime="2020-08-07T14:21+0200">07.08.20</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-loadScript" data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"}' href="#top"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">


        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--5893"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--5893">
    
    <h2 id="o-dropdown__label--5893" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--5893"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--5893",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--5893"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--5893"
        title="hr-inforadio.de"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr-inforadio.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-inforadio.de/index.html" class="c-page-footer-nav__link link ">
    Start</a></li>

              <li><a href="https://www.hr-inforadio.de/programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>

              <li><a href="https://www.hr-inforadio.de/veranstaltungen/index.html" class="c-page-footer-nav__link link ">
    Veranstaltungen</a></li>

              <li><a href="https://www.hr-inforadio.de/sendezeiten/index.html" class="c-page-footer-nav__link link ">
    Sendezeiten</a></li>

              <li><a href="https://www.hr-inforadio.de/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>

              <li><a href="https://www.hr-inforadio.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">
     </ul>
     <ul class="c-page-footer-nav__column -size3">

              <li><a href="https://www.hr-inforadio.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>

              <li><a href="https://www.hr-inforadio.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>

              <li><a href="https://www.hr-inforadio.de/podcast/index.html" class="c-page-footer-nav__link link ">
    Podcast</a></li>

              <li><a href="https://www.hr-inforadio.de/programm/dossiers/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Dossiers</a></li>

              <li><a href="https://www.hr-inforadio.de/programm/funkkolleg/index.html" class="c-page-footer-nav__link link ">
    Funkkolleg</a></li>
              <li><a href="https://www.besserqwisser.info/" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    BesserQwisser<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
             
              <li><a href="https://www.hr.de/wissen-plus/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Wissen²<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
    id="o-dropdown--1359"
    tabindex="0" 
    role="navigation"
    aria-labelledby="o-dropdown__label--1359">
    
    <h2 id="o-dropdown__label--1359" class="hide">Unternavigation</h2>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-loadScript"
        id="o-dropdown__no-js-toggle--1359"
        type="checkbox" 
        aria-hidden="true" 
        data-hr-toggle-class='{
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--1359",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--1359"
        }' />
    <label class="o-dropdown__button c-page-footer-nav__button"
        for="o-dropdown__no-js-toggle--1359"
        title="Service"
        onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">

              <li><a href="https://www.hr-inforadio.de/app/index.html" class="c-page-footer-nav__link link ">
    hr-iNFO-App</a></li>

              <li><a href="https://www.hr-inforadio.de/livestream/index.html" class="c-page-footer-nav__link link ">
    Livestream</a></li>

              <li><a href="https://www.hr-inforadio.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>

              <li><a href="https://www.hr.de/presse/radio/hrinfo/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Presse hr-iNFO<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>

              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link "target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr-inforadio.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--7424" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-loadScript" data-hr-search-suggest='{"templateUrl":"https://www.hr-inforadio.de/suche/index~suggest.jsp"}' name="query" type="text" placeholder="Suchen" id="searchInput--7424" autocomplete="off">
        <button aria-label="Suche starten" type="submit" class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><div class="c-page-footer-social-media">
    <h2 class="hide">Social Media</h2>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://twitter.com/hrinfo" target="_blank"  rel="noopener noreferrer" title="hr-iNFORadio.de Twitter"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a></li>
                                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.facebook.com/hriNFO" target="_blank"  rel="noopener noreferrer" title="hr-iNFORadio.de Facebook"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a></li>
                
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-inforadio.de/rss/index.html"  title="hr-iNFORadio.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>

                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-inforadio.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</div><div class="js-loadScript" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper ">        
        <button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg>
<span class="button__text">
            Einstellungen
        </span>
</button>                 
    </div>
    
    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <h2 class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span> 
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
                        <svg class="icon dataPolicySettings__closeButtonIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#close"></use>
</svg>
                    </button>
                </h2>
            </div>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Statistik-Cookies (Tracking)</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                        <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            
             <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Statistik-Cookies erlauben</h3>
            </div>
            
            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
    <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>  
                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.atinternet.com/de/" title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
    <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                      
                </li>
                <li class="dataPolicySettings__provider tracking_3">
                    <span class="dataPolicySettings__providerTitle">IVW <a class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer" href="https://www.ivw.eu/" title="IVW">(https://www.ivw.eu/)</a></span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ivw" initial="checked"/>
    <label class="toggleSwitch__label" for="ivw"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>    
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <h3 class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</h3>
                <p class="dataPolicySettings__descriptionText">            
                        Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                         <a class="link dataPolicySettings__description-link" target="_blank" rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html" title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema Datenschutz<svg class="icon icon--primary icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <h3 class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</h3>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
    <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
    <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
    <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
    <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
    <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
    <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
    <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider scribble">
                            <span class="dataPolicySettings__providerTitle">Scribble Live (Liveticker)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="scribble" initial="checked"/>
    <label class="toggleSwitch__label" for="scribble"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider tableau">
                            <span class="dataPolicySettings__providerTitle">Tableau (Datengrafik)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="tableau" />
    <label class="toggleSwitch__label" for="tableau"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
    <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
    <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                            <div class="toggleSwitch">
    <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
    <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label> 
</div>
                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr-inforadio.de/index.html" title="Startseite hr-inforadio.de">
        <svg class="icon c-page-footer-logo__icon" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>
    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight" role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


        <script>
function iam_isStringDetected(value)
{
    var regexp = new RegExp(value, "gi");
    return (regexp.test(navigator.appVersion) || regexp.test(navigator.userAgent)) ? true : false;
}

function iam_isTablet()
{
    if (iam_isStringDetected("iPad|Windows NT|Kindle|PlayBook") ||
        (iam_isStringDetected("Android") && !iam_isStringDetected("Mobile")))
    {
        return true;
    }

    return false;
}

var iam_isMobile = (typeof orientation !== "undefined") ? true : false;
if (iam_isMobile && iam_isTablet())
{
    iam_isMobile = false;
}

var iam_data = {
    "st": "hr",
    "cp": "hr-inforadiong"
};

if (iam_isMobile)
{
    iam_data.st = "mobhr";
}

</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ivw"}'></div> 


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document;
xtsd = 'https://logs1187';
xtsite = '580440';
xtn2 = '2';
xtpage = 'covid-19-impfstoff__nichts_wird_russland_gegönnt';
xt_chap = '';
xt_pageID = '985211069';
xt_pageDate = '202008131020';
xtdi = '';
xt_multc = '&x1=impfstoff_russland-100&x2=hr-nt%3Astory&x5=20200813';
xt_form = '';
try {
if(xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer);
}
} catch(e){}
if (window.xtparam!=null){window.xtparam+="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;}
else{window.xtparam="&pid="+xt_pageID+"&pchap="+xt_chap+"&pidt="+xt_pageDate+xt_multc+xt_form;};
</script>
<div class="js-loadScript" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr-inforadio.de/assets_2.106.0/js/vendor/xtcore.js"}'></div>
</div>
<div id="featureBox">
<div class="c-featureBox js-loadScript -isOpen" data-hr-feature-box='{}'>
<div class="c-featureBox__row -primary">
<div class="o-wrapper">
<div class="c-featureBox__content">
<div class="c-featureBox__player">
<div class="c-audioLivestreamPlayer audioLivestream js-loadScript"  data-hr-audio-livestream='{
"playbackUnsupported":"Ihr Browser unterstützt keine Audios im MP3-Format.",
"playbackError":"Es gab ein Problem beim Abspielen des Audios.",
"playbackFileNotFound":"Die Audio-Datei wurde nicht gefunden!",
"url": "https://hr-hrinfo-live.cast.addradio.de/hr/hrinfo/live/mp3/128/stream.mp3",
"loadingIcon": "<svg class=\"icon\" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"
}'>
<div class="c-audioLivestreamPlayer__buttonContainer">
<div class="c-audioLivestreamPlayer__pacman"></div>
<div class="c-audioLivestreamPlayer__playButtonOuter js-playButtonOuter"></div>
<div class="c-audioLivestreamPlayer__playButtonMiddle"></div>
<div class="c-audioLivestreamPlayer__playButtonInner js-playButtonInner"></div>
<button class="playPauseButtonBig__playButton apl__play js-play js-noStateManager">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
<div class="c-audioLivestreamPlayer__notPlayable">
<a href="https://www.hr-inforadio.de/service/livestream,hr-info-livestream-100.html#livestreams" target="_blank" rel="noopener noreferrer" title="Hilfe zum Livestream">?</a>
</div>
</button>
</div>
<div class="c-audioLivestreamPlayer__volumeControl">
<button class="apl__unMute c-audioLivestreamPlayer__speaker js-un-mute"><svg class="icon icon--unMute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--723"><title id="iconTitle--723">Unmute</title><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#speaker-on"></use>
</svg><svg class="icon icon--mute icon--ignoreTouch" role="presentation" aria-hidden="true" aria-labelledby="iconTitle--7649"><title id="iconTitle--7649">Mute</title><use xlink:href="https://www.hr-inforadio.de/assets_2.106.0/base/icons/icons/svgmap.min.svg#speaker-mute"></use>
</svg></button>
<div class="c-audioLivestreamPlayer__volumeSlider" id="c-audioLivestreamPlayer__volumeSlider">
<ul class="c-audioLivestreamPlayer__sticks">
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
<li><div class="c-audioLivestreamPlayer__stick" ></div></li>
</ul>
</div>
</div>
</div>
</div>
<div class="c-featureBox__broadcastInfo--small">
<div class="c-broadcastInfo--small js-loadScript" data-hr-broadcast-info='{
"showSegments": false,
"broadcastUrl": "https://www.hr-inforadio.de/sendezeiten/guide_hrinfo-100.json",
"broadcast": {&quot;segments&quot;:[],&quot;hosts&quot;:null,&quot;hasSongTitle&quot;:true,&quot;extendedTitle&quot;:&quot;&quot;,&quot;startTS&quot;:1597302000000,&quot;endTS&quot;:1597312800000,&quot;noSongTitleText&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;,&quot;title&quot;:&quot;Aktuell 9-12&quot;,&quot;id&quot;:&quot;epg-mo-5822&quot;},
"epgNowLink": "https://www.hr-inforadio.de/sendezeiten/guide_hrinfo-100.html#now"
}'>
<span class="c-broadcastInfo--small__broadcastPrefix">Jetzt im Programm</span>
<div class="c-broadcastInfo--small__broadcastWrapper js-bc-title-wrapper">
<a class="c-broadcastInfo--small__broadcastLink js-bc-link" href="https://www.hr-inforadio.de/sendezeiten/guide_hrinfo-100.html#now">
<span class="c-broadcastInfo--small__broadcastTitle js-bc-title">hr-iNFO</span><span aria-hidden="true" style="display: none;" class="c-featureBox__broadcastSeparator js-bc-title-seperator"> +++ </span><span aria-hidden="true" style="display: none;" class="c-featureBox__broadcastSecondTitle js-bc-title-second">hr-iNFO</span>
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript" src='https://www.hr-inforadio.de/assets_2.106.0/js/index.js'></script>
</body>
</html>