<!DOCTYPE html>
<html class="no-js no-js-burgerMenu preload noMicroInteraction"
data-theme="hr-inforadio" lang="de">
<head>
<!-- hrcms-delivery 3.63.2 -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
<title>„Wir hätten als Spezies gar nicht überlebt, wenn wir nicht auch biologisch auf‘s Helfen prädisponiert wären“ - Podcast:  | hr-iNFO | Aktuell</title>
<meta name="application-name" content="hr-iNFO" />
<meta name="copyright" content="Hessischer Rundfunk, Frankfurt, Germany" />
<meta name="author" content="hr-inforadio.de, Frankfurt, Germany" />
<meta name="publisher" content="hr-iNFO" />
<meta name="language" content="Deutsch" />
<meta name="robots" content="follow, noarchive, index, max-image-preview:large, max-snippet:-1, max-video-preview:-1" />
<meta name="last-modified" content="2022-12-27T11:31+0100" />
<meta name="date" content="2022-12-27T09:21+0100" />
<meta name="description" content="Überall ist unsere Hilfe gefragt. Derzeit mehr denn je - ausgelöst durch diverse Krisen in der Welt. Viele Hessinnen und Hessen engagieren sich in der humanitären Hilfe. Aber was treibt diese Menschen eigentlich an und macht Helfen wirklich glücklich? Anne Böckler-Raettig ist Psychologin an Professorin an der Uni Würzburg. Sie leitetet dort die Abteilung soziale Kognition und beschäftigt sich genau mit diesen Fragen.
" />
<link rel="canonical" href="https://www.hr-inforadio.de/podcast/aktuell/wir-haetten-als-spezies-gar-nicht-ueberlebt-wenn-wir-nicht-auch-biologisch-aufs-helfen-praedisponiert-waeren,podcast-episode-112528.html" />
<meta property="og:site_name" content="hr-iNFO" />
<meta property="og:locale" content="de_DE" />
<meta property="og:url" content="https://www.hr-inforadio.de/podcast/aktuell/wir-haetten-als-spezies-gar-nicht-ueberlebt-wenn-wir-nicht-auch-biologisch-aufs-helfen-praedisponiert-waeren,podcast-episode-112528.html" />
<meta property="og:title" content="„Wir hätten als Spezies gar nicht überlebt, wenn wir nicht auch biologisch auf‘s Helfen prädisponiert wären“" />
<meta property="og:description" content="Überall ist unsere Hilfe gefragt. Derzeit mehr denn je - ausgelöst durch diverse Krisen in der Welt. Viele Hessinnen und Hessen engagieren sich in der humanitären Hilfe. Aber was treibt diese Menschen eigentlich an und macht Helfen wirklich glücklich? Anne Böckler-Raettig ist Psychologin an Professorin an der Uni Würzburg. Sie leitetet dort die Abteilung soziale Kognition und beschäftigt sich genau mit diesen Fragen.
" />
<meta property="og:type" content="music.song" />
<meta property="og:image" content="https://www.hr-inforadio.de/programm/das-thema/hilfe-144~_t-1672130690321_v-16to9__retina.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:height" content="540" />
<meta property="og:image:width" content="960" />
<meta property="article:publisher" content=" https://www.facebook.com/hriNFO/?fref=ts" />
<meta property="fb:page_id" content="313636238472" />
<meta property="fb:pages" content="313636238472" />
<meta property="twitter:title" content="„Wir hätten als Spezies gar nicht überlebt, wenn wir nicht auch biologisch auf‘s Helfen prädisponiert wären“" />
<meta property="twitter:description" content="Überall ist unsere Hilfe gefragt. Derzeit mehr denn je - ausgelöst durch diverse Krisen in der Welt. Viele Hessinnen und Hessen engagieren sich in der humanitären Hilfe. Aber was treibt diese Menschen eigentlich an und macht Helfen wirklich glücklich? Anne Böckler-Raettig ist Psychologin an Professorin an der Uni Würzburg. Sie leitetet dort die Abteilung soziale Kognition und beschäftigt sich genau mit diesen Fragen.
" />
<meta property="twitter:image" content="https://www.hr-inforadio.de/programm/das-thema/hilfe-144~_t-1672130690321_v-16to9__retina.png" />
<meta property="twitter:image:alt" content="Helfen kann glücklich machen" />
<meta property="twitter:url" content="https://www.hr-inforadio.de/podcast/aktuell/wir-haetten-als-spezies-gar-nicht-ueberlebt-wenn-wir-nicht-auch-biologisch-aufs-helfen-praedisponiert-waeren,podcast-episode-112528.html" />
<meta property="twitter:site" content="@hrinfo" />
<meta property="twitter:site:id" content="203123092" />
<meta property="twitter:domain" content="https://www.hr-inforadio.de/" />
<meta property="twitter:creator" content="@hrinfo" />
<meta property="twitter:creator:id" content="203123092" />
<meta property="twitter:card" content="summary_large_image" />
<meta name="viewport" content="width=device-width, initial-scale=1"/>
<meta name="msapplication-tap-highlight" content="no"/>

    <link rel="apple-touch-icon" href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/favicon/favicon-256.png">
    <meta name="msapplication-TileImage" content="https://www.hr-inforadio.de/assets_3.63.2/base/icons/favicon/favicon-144.png" />
    <meta name="msapplication-TileColor" content="#dadada" />
    <link rel="icon" href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/favicon/favicon-256.png" sizes="256x256">
    <link rel="icon" href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/favicon/favicon-64.png" sizes="64x64">
    <link rel="shortcut icon" href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/favicon/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/favicon/favicon.ico" type="image/x-icon">
<link href="https://www.hr-inforadio.de/assets_3.63.2/library.css" rel="preload" type="text/css" as="style">
    <link href="https://www.hr-inforadio.de/assets_3.63.2/vendor/hr-radio-player/styles.css" rel="preload" type="text/css" as="style">
<link href="https://www.hr-inforadio.de/assets_3.63.2/js/vendor/modernizr.cust.js" rel="preload" as="script">
<link href="https://www.hr-inforadio.de/assets_3.63.2/js/index.js" rel="preload" as="script">
<link href="https://www.hr-inforadio.de/assets_3.63.2/js/hr-scriptload.js" rel="preload" as="script">
<link href="https://www.hr-inforadio.de/assets_3.63.2/js/hrQueryOld.js" rel="preload" as="script">

    <link href="https://www.hr-inforadio.de/assets_3.63.2/fonts/RobotoCondensed-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_3.63.2/fonts/DINPro-Bold.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_3.63.2/fonts/RobotoCondensed.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_3.63.2/fonts/DINPro.woff" rel="preload" as="font" crossorigin>
<link href="https://www.hr-inforadio.de/assets_3.63.2/fonts/Merriweather-Italic.woff" rel="preload" as="font" crossorigin>

<link href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg" rel="preload" as="image" crossorigin>
<link href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/logo/svgmap.min.svg" rel="preload" as="image" crossorigin>

<link href="//www.hr.gl-systemhaus.de" rel="dns-prefetch">
<link href="https://logs.xiti.com" rel="dns-prefetch">

<!--[if lt IE 9]>
    <script src="https://www.hr-inforadio.de/assets_3.63.2/js/polyfill/es5-shim.js"></script>
    <script src="https://www.hr-inforadio.de/assets_3.63.2/js/polyfill/selectivizr.js"></script>
    <script src="https://www.hr-inforadio.de/assets_3.63.2/js/polyfill/respond.js"></script>
    <script src="https://www.hr-inforadio.de/assets_3.63.2/js/polyfill/svg4everybody_legacy.js"></script>
    <script>svg4everybody();</script>
<![endif]--><!--[if lte IE 9]>
    <script src="https://www.hr-inforadio.de/assets_3.63.2/js/polyfill/html5shiv.js"></script>
    <script src="https://www.hr-inforadio.de/assets_3.63.2/js/polyfill/classList.js"></script>
<![endif]-->

<link href="https://www.hr-inforadio.de/assets_3.63.2/library.css" rel="stylesheet" type="text/css">
    <link id="styles" rel="stylesheet" href="https://www.hr-inforadio.de/assets_3.63.2/vendor/hr-radio-player/styles.css"
          type="text/css"/>
    <!-- browsers not supporting CSS variables -->
    <script>
        if (!('CSS' in window) || !CSS.supports('color', 'var(--color-var)')) {
            var cfStyle = document.getElementById('styles')
            if (cfStyle) {
                var href = cfStyle.getAttribute('href')
                href = href.replace('https://www.hr-inforadio.de/assets_3.63.2/vendor/hr-radio-player/styles.css', 'https://www.hr-inforadio.de/assets_3.63.2/vendor/hr-radio-player/styles.legacy.css')
                cfStyle.setAttribute('href', href)
            }
        }
    </script>

<script>
    var HrcmsConfig = {
    'isProduction': true,
    'isATITest': false,
    'isDSGVOTest': false,
    }

        
function loadDelayedImages(){setTimeout((function(){var t,e=document.images,s=[],a=function(t){void 0!==window.picturefill&&window.picturefill({reevaluate:!0,elements:t})};for(i=0;i<e.length;++i)(t=e[i].dataset?e[i].dataset.srcset:e[i].getAttribute("data-srcset"))&&(0===e[i].getBoundingClientRect().top?s.push(e[i]):e[i].setAttribute("srcset",t));a(e),setTimeout((function(){var t;for(i=0;i<s.length;++i)t=s[i].dataset?s[i].dataset.srcset:s[i].getAttribute("data-srcset"),s[i].setAttribute("srcset",t);a(s)}),900)}),0)}
        
var domready=function(){var e,o=[],t=document,r=t.documentElement.doScroll,s=(r?/^loaded|^c/:/^loaded|^i|^c/).test(t.readyState);return s||t.addEventListener("DOMContentLoaded",e=function(){for(t.removeEventListener("DOMContentLoaded",e),s=1;e=o.shift();)e()}),function(e){s?setTimeout(e,0):o.push(e)}}(),aload=function(e,o,t){var r=document,s="script",n=r.createElement(s),i=r.getElementsByTagName(s)[0];o&&n.addEventListener("load",(function(e){o(null,e)}),!1),t&&(n.async=!!t),n.src=e,i.parentNode.insertBefore(n,i)},FeatureBoxMicrointeraction=function(e){var o=!1;return{init:function(){(o=0==e.document.referrer.length||-1==e.document.referrer.indexOf(e.location.host))&&function(){var e,o,t=document.getElementById("featureBox");if(t){e=t.getElementsByClassName("js-toggleButton");for(var r=0;r<e.length;r++)e[r].classList.add("-isOpen");o=t.getElementsByClassName("js-toggleContent");for(r=0;r<o.length;r++)o[r].classList.add("-isOpen")}}()},isActive:function(){return o}}}(window);domready((function(){setTimeout(loadDelayedImages,200),setTimeout((function(){document.getElementsByTagName("html")[0].classList.remove("preload")}),250),FeatureBoxMicrointeraction.init()})),aload('https://www.hr-inforadio.de/assets_3.63.2/js/vendor/modernizr.cust.js',(function(){!Modernizr.classlist&&/Trident\/[67]\b/.test(navigator.userAgent)&&aload('https://www.hr-inforadio.de/assets_3.63.2/js/polyfill/classList.js'),Modernizr.json||aload('https://www.hr-inforadio.de/assets_3.63.2/js/polyfill/json3.js'),Modernizr.promises||aload('https://www.hr-inforadio.de/assets_3.63.2/js/polyfill/es6-promise.js'),Modernizr.svg4everbody&&aload('https://www.hr-inforadio.de/assets_3.63.2/js/polyfill/svg4everybody.js',!1,"async"),Modernizr.input.required&&Modernizr.formvalidation&&Modernizr.input.placeholder||aload('https://www.hr-inforadio.de/assets_3.63.2/js/polyfill/nwxforms.js',(function(){domready((function(){nwxforms(window)}))}),"async"),Modernizr.nodeListForEach||(NodeList.prototype.forEach=function(e,o){o=o||window;for(var t=0;t<this.length;t++)e.call(o,this[t],t,this)}),Modernizr.on("sizes",(function(e){Modernizr.picture&&e||aload('https://www.hr-inforadio.de/assets_3.63.2/js/polyfill/picturefill.js',(function(){}),"async")})),aload('https://www.hr-inforadio.de/assets_3.63.2/js/index.js',(function(){domready((function(){document.FeatureLoader.init()}),"async")})),aload('https://www.hr-inforadio.de/assets_3.63.2/js/hr-scriptload.js',(function(){domready((function(){hrScriptLoad.init({pathPrefix:'https://www.hr-inforadio.de/assets_3.63.2/js/'})}),"async")}))}),"async");
</script>
<script>var gfkConnectorConf = { optin: false }</script>
<script src='https://de-config.sensic.net/sui-connector.js'
        defer></script>


<!--[if lte IE 9]>
    <link href="https://www.hr-inforadio.de/assets_3.63.2/library_ie9.css" rel="stylesheet" type="text/css">
<![endif]-->
<link href="https://www.hr-inforadio.de/index.rss" title="Alle Beiträge RSS-Feed - hr-inforadio.de" rel="alternate"
type="application/rss+xml">
<link rel="preconnect" href="//mp3podcasthr-a.akamaihd.net/">
<script type="application/ld+json">
{
"name" : "hr-iNFO",
"url" : "https://www.hr-inforadio.de/",
"logo" : "https://www.hr-inforadio.de/assets_3.63.2/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
}
</script>
</head>
<body>
<div class="js-pageSwap">
<header class="c-navHeader js-navHeader">
<nav id="sprungmarken" aria-labelledby="anchorNavHeadline">
<span id="anchorNavHeadline" class="hide">Sprungmarken</span>
<ul>
<li><a href="#brandNav" class="hide">Übersicht der Marken des HR anspringen</a></li>
<li><a href="#c-serviceNav" class="hide">Servicenavigation anspringen</a></li>
<li><a href="#c-sectionNav" class="hide">Bereichsnavigation anspringen</a></li>
<li><a href="#featureBox" class="hide">Livestream Player anspringen</a></li>
<li><a href="#content" class="hide">Inhalt anspringen</a></li>
</ul>
</nav>
<div class="brandNavWrapper">
<div class="o-wrapper">
<div class="o-layout">
<input class="brandNav--toggle js-load"
data-hr-toggle-class='{"id":"2052","reactTo":"click", "toggleClass":"-isActive", "onTarget":"#brandnav, .brandNav--toggle__label"}'
type="checkbox" id="toggleBrandNav" aria-hidden="true" tabindex="-1">
<label class="brandNav--toggle__label" for="toggleBrandNav" aria-hidden="true" tabindex="-1"><svg class="icon arrow--up icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow--down icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></label>
<nav id="brandNav" class="brandNav o-layout__item" role="navigation" aria-labelledby="brandNavHeading">
<span id="brandNavHeading" class="hide">Navigation der Marken des Hessischen Rundfunks</span>
<ul class="brandNav__list"><li class="brandNav__item">
<a class="link js-load" aria-label="hessenschau.DE"
href="https://www.hessenschau.de/index.html"
target="_blank" rel="noopener noreferrer"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hessenschau-Link geklickt"}]}'>hessenschau</a>
</li><li class="brandNav__item">
<a class="link js-load" aria-label="HR1"
href="https://www.hr1.de/index.html"
target="_blank" rel="noopener noreferrer"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr1-Link geklickt"}]}'>hr1</a>
</li><li class="brandNav__item">
<a class="link js-load" aria-label="HR2"
href="https://www.hr2.de/index.html"
target="_blank" rel="noopener noreferrer"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr2-kultur-Link geklickt"}]}'>hr2-kultur</a>
</li><li class="brandNav__item">
<a class="link js-load" aria-label="HR3"
href="https://www.hr3.de/index.html"
target="_blank" rel="noopener noreferrer"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr3-Link geklickt"}]}'>hr3</a>
</li><li class="brandNav__item">
<a class="link js-load" aria-label="HR4"
href="https://www.hr4.de/index.html"
target="_blank" rel="noopener noreferrer"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr4-Link geklickt"}]}'>hr4</a>
</li><li class="brandNav__item -current">
<a class="link js-load" aria-label="HR-info"
href="https://www.hr-inforadio.de/index.html"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-iNFO-Link geklickt"}]}'>hr-iNFO</a>
</li><li class="brandNav__item">
<a class="link js-load" aria-label="you-fm"
href="https://www.you-fm.de/index.html"
target="_blank" rel="noopener noreferrer"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::YOU FM-Link geklickt"}]}'>YOU FM</a>
</li><li class="brandNav__item">
<a class="link js-load" aria-label="HR-fernsehen"
href="https://www.hr-fernsehen.de/index.html"
target="_blank" rel="noopener noreferrer"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-fernsehen-Link geklickt"}]}'>hr-fernsehen</a>
</li><li class="brandNav__item">
<a class="link js-load" aria-label="HR-Sinfonieorchester"
href="https://www.hr-sinfonieorchester.de/index.html"
target="_blank" rel="noopener noreferrer"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Sinfonieorchester-Link geklickt"}]}'>hr-Sinfonieorchester</a>
</li><li class="brandNav__item">
<a class="link js-load" aria-label="HR-Bigband"
href="https://www.hr-bigband.de/index.html"
target="_blank" rel="noopener noreferrer"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::hr-Bigband-Link geklickt"}]}'>hr-Bigband</a>
</li><li class="brandNav__item">
<a class="link js-load" aria-label="Der HR"
href="https://www.hr.de/index.html"
target="_blank" rel="noopener noreferrer"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Brandnavigation::Der hr-Link geklickt"}]}'>Der hr</a>
</li></ul>
</nav>
</div>
</div>
</div>
<div class="c-navHeader__container -service">
<div class="o-wrapper">
<nav id="c-serviceNav" class="c-serviceNav" aria-labelledby="serviceNavHeadline">
<span class="c-serviceNav__headline hide" id="serviceNavHeadline">Service Navigation</span>
<div class="c-serviceNav__banner" role="banner">
<a href="https://www.hr-inforadio.de/index.html" title="Startseite hr-inforadio.de">
<svg class="icon c-serviceNav__brandLogo " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/logo/svgmap.min.svg#brandlogo--mobile"></use>
</svg><svg class="icon c-serviceNav__brandLogo--desktop " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>                                    </a>
</div>
<img class="brandPrintFallback"
loading="lazy"
alt="Startseite hr-inforadio.de"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
data-srcset="https://www.hr-inforadio.de/assets_3.63.2/base/icons/rsslogo/brandlogo--rss.jpg"/>
<div class="c-serviceNav__content">
<ul class="c-serviceNav__list -itemCount-3"
aria-labelledby="serviceNavHeadline">
<li id="c-serviceNav__item-podcast"
class="c-serviceNav__item -podcast c-subNav u-gutter-pad-left--flush">
<a href="https://www.hr-inforadio.de/podcast/index.html" class="c-serviceNav__link -current js-load"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Podcast-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#podcast"></use>
</svg><span class="c-serviceNav__itemText">Podcast</span>
</a>
</li><li id="c-serviceNav__item-weather"
class="c-serviceNav__item -weather c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio"
id="c-serviceNav__input--weather" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--weather">
<span class="c-serviceNav__link  -has-flyout"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio"
id="c-serviceNav__input-weather--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-weather--close">
<span class="c-serviceNav__link  -has-flyout"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr-inforadio.de/wetter/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-load"
data-hr-flyout-menu='{}' id="flyout-7817-1" aria-haspopup="true"
aria-owns="flyout-7817-2" aria-controls="flyout-7817-2"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Wetter-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#wetter"></use>
</svg><span class="c-serviceNav__itemText">
Wetter<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-7817-2"
aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-7817-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-inforadio.de/wetter/index.html" class="c-subNav__link -isHeaderLink link  js-load"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Wetter::Übersicht Wetter-Link geklickt"}]}'>
Übersicht Wetter</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/wetter/unwetterwarnungen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Unwetterwarnungen-Link geklickt"}]}'
>Unwetterwarnungen<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/wetter/regenradar-hessen/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Regenradar-Link geklickt"}]}'
>Regenradar<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/wetter/wolkenfilm/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Wolkenfilm-Link geklickt"}]}'
>Wolkenfilm<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/wetter/messwerte/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Messwerte-Link geklickt"}]}'
>Messwerte<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/wetter/wetterkameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Wetterkameras-Link geklickt"}]}'
>Wetterkameras<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/wetter/wetterinfos-im-hr-text,biowetter-pollenflug-uv-werte-niederschlag-pegelstaende100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::mehr Wetter-Link geklickt"}]}'
>mehr Wetter<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/online-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Thema des Tages-Link geklickt"}]}'
target="_blank" rel="noopener"
>Thema des Tages<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>        </li></div><div class="c-subNav__column">
<li class="c-subNav__item">
<a  href="https://www.hr-fernsehen.de/sendungen-a-z/alle-wetter/kontakt/ihr-wetter-schnappschuss-fuer-alle-wetter,aktion100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Foto einsenden-Link geklickt"}]}'
target="_blank" rel="noopener"
>Foto einsenden<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>        </li></div>                    </ul>
</div>
</div>
</li><li id="c-serviceNav__item-traffic"
class="c-serviceNav__item -traffic c-subNav u-gutter-pad-left--flush">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio"
id="c-serviceNav__input--traffic" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--traffic">
<span class="c-serviceNav__link  -has-flyout"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio"
id="c-serviceNav__input-traffic--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-traffic--close">
<span class="c-serviceNav__link  -has-flyout"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</span>
</label>
<a href="https://www.hr-inforadio.de/verkehr/index.html" class="c-serviceNav__link -has-flyout js-flyout__link js-load"
data-hr-flyout-menu='{}' id="flyout-9225-1" aria-haspopup="true"
aria-owns="flyout-9225-2" aria-controls="flyout-9225-2"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Servicenavigation::Verkehr-Link geklickt"}]}'>
<svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#verkehr"></use>
</svg><span class="c-serviceNav__itemText">
Verkehr<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
</a>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-9225-2"
aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-9225-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-inforadio.de/verkehr/index.html" class="c-subNav__link -isHeaderLink link  js-load"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "ServiceNavigation::Verkehr::Übersicht Verkehr-Link geklickt"}]}'>
Übersicht Verkehr</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--1">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/verkehr/verkehrskameras/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Verkehrskameras-Link geklickt"}]}'
>Verkehrskameras<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/verkehr/blitzer/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Blitzer-Link geklickt"}]}'
>Blitzer<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hessenschau.de/verkehr/liste-aktueller-schulausfaelle-in-hessen-v61,schulausfall-hessen-aktuell-heute-liste-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Schulausfälle-Link geklickt"}]}'
target="_blank" rel="noopener"
>Schulausfälle<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hessenschau.de/verkehr/flughafen-frankfurt--parkhausbelegung--stautelefon,flugplaene-frankfurt-parkhaus-belegung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Flugpläne Frankfurt / Parkhausbelegung-Link geklickt"}]}'
target="_blank" rel="noopener"
>Flugpläne Frankfurt / Parkhausbelegung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg><span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/verkehr/anmeldung-als-staureporter-fuer-hessen,hr-staumelder-staureporter-hessen-anmeldung-100.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Werden Sie hr-Staureporter!-Link geklickt"}]}'
>Werden Sie hr-Staureporter!</a>        </li></div>                    </ul>
</div>
</div>
</li>
<li class="c-serviceNav__item -search">
<input class="c-subNav__noscript-toggle -open c-serviceNav__input" name="service-radios"
type="radio" id="c-serviceNav__input--search" aria-hidden="true">
<label class="c-serviceNav__label" for="c-serviceNav__input--">
<span class="c-serviceNav__link -has-flyout"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close c-serviceNav__input" name="service-radios"
type="radio" id="c-serviceNav__input-search--close" aria-hidden="true">
<label class="c-serviceNav__label -close" for="c-serviceNav__input-search--close">
<span class="c-serviceNav__link -has-flyout"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></span>
</label>
<button class="c-serviceNav__link js-flyout__link js-load" data-hr-flyout-menu='{}'
id="flyout-2066-1" aria-owns="flyout-2066-2"
aria-controls="flyout-2066-2" aria-label="Suche öffnen"><svg class="icon c-serviceNav__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
<div class="c-subNav__wrapper c-subNav__wrapper--search js-flyout__wrapper"
id="flyout-2066-2" aria-expanded="false" aria-hidden="true"
aria-labelledby="flyout-2066-1"><form role="search" class="c-quickSearch c-serviceNav__searchInput" action="https://www.hr-inforadio.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--134" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-load"
data-hr-search-suggest='{"templateUrl":"https://www.hr-inforadio.de/suche/index~suggest.jsp"}' name="query"
type="text" placeholder="Suchen" id="searchInput--134" autocomplete="off">
<button aria-label="Suche starten" type="submit"
class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></div>
</li>
<li class="c-serviceNav__searchForm c-serviceNav__item"><form role="search" class="c-quickSearch " action="https://www.hr-inforadio.de/suche/index.nc.html" method="get">
<div class="c-quickSearch__container">
<label for="searchInput--6180" class="hide">suchfeld</label>
<input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-load"
data-hr-search-suggest='{"templateUrl":"https://www.hr-inforadio.de/suche/index~suggest.jsp"}' name="query"
type="text" placeholder="Suchen" id="searchInput--6180" autocomplete="off">
<button aria-label="Suche starten" type="submit"
class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
</div>
</form></li>
</ul>
</div>
</nav>
</div>
</div>
<nav id="c-sectionNav" class="c-sectionNav js-sectionNav " role="navigation" aria-labelledby="sectionNavHeadline">
<div class="o-wrapper">
<input class="c-sectionNav__burger -open js-nav--toggle" type="radio" name="service-radios" id="toggleNav"
aria-hidden="true">
<label class="c-sectionNav__burgerLabel -open" for="toggleNav"
aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span
class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<input class="c-sectionNav__burger -close" type="radio" id="toggleNav--close" name="service-radios">
<label class="c-sectionNav__burgerLabel -close" for="toggleNav--close"
aria-hidden="true"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span
class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></label>
<button id="flyout-4095-1" class="c-sectionNav__burger -button js-nav--toggle js-load"
data-hr-burger-menu='{}' aria-haspopup="true" aria-expanded="false"
aria-owns="flyout-4095-2"
aria-controls="flyout-4095-2"><svg class="icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#burger--weiss"></use>
</svg><span
class="c-sectionNav__menuTitle h-hideCompletely">Menü</span></button>
<div class="c-sectionNav__wrapper js-sectionNav__wrapper" id="flyout-4095-2" aria-expanded="false"
aria-hidden="true" aria-labelledby="flyout-4095-1">
<div class="c-sectionNav__nav">
<span id="sectionNavHeadline" class="c-sectionNav__headline hide">Bereichsnavigation</span>
<ul class="c-sectionNav__list">
<li class="c-sectionNav__item js-sectionNav__item">
<a class="c-sectionNav__link link js-load"
aria-label="Startseite hr-inforadio" href="https://www.hr-inforadio.de/index.html"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel":
"Rubriknavigation::Start-Link geklickt"}]}'>Start
</a>
</li><li class="c-sectionNav__item js-sectionNav__item">
<a class="c-sectionNav__link link js-load" href="https://www.hr-inforadio.de/podcast/index.html"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel":
"Rubriknavigation::Podcast-Link geklickt"}]}'>Podcast
</a>
</li><li class="c-sectionNav__item js-sectionNav__item">
<input class="c-subNav__noscript-toggle -open" name="service-radios" type="radio"
id="c-sectionNav__input--Programm" aria-hidden="true">
<label class="c-sectionNav__label -open" for="c-sectionNav__input--Programm" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout">
Programm<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<input class="c-subNav__noscript-toggle -close" name="service-radios" type="radio"
id="c-sectionNav__input--close" aria-hidden="true">
<label class="c-sectionNav__label -close" for="c-sectionNav__input--close" aria-hidden="true">
<span class="c-sectionNav__link  -has-flyout">
Programm<svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
</label>
<a id="flyout-6722-1" onclick="void(0)"
class="c-sectionNav__link link -has-flyout js-flyout__link js-load" data-hr-flyout-menu='{}' href="https://www.hr-inforadio.de/programm/index.html"
aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6722-2"
aria-controls="flyout-6722-2"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Link geklickt"}]}'>Programm<svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg>
</a>
<button onclick="void(0)" id="flyout-6722-3"
class="c-subNav__button  js-flyout__submenuOpener js-load"
data-hr-flyout-menu='{}'
aria-haspopup="true" aria-expanded="false" aria-owns="flyout-6722-2"
aria-controls="flyout-6722-2" aria-labelledby="flyout-6722-1"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "Rubriknavigation::Programm-Toggle-Link geklickt"}]}'>
<span class="hideCompletely">Programm</span><svg class="icon arrow -down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg><svg class="icon arrow -up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></button>
<div class="c-subNav__wrapper  js-flyout__wrapper" id="flyout-6722-2"
aria-expanded="false" aria-hidden="true" aria-labelledby="flyout-6722-1">
<div class="c-subNav__header">
<div class="c-subNav__item">
<a href="https://www.hr-inforadio.de/programm/index.html" class="c-subNav__link -isHeaderLink link  js-load"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel": "RubrikNavigation::Programm::Übersicht Programm-Link geklickt"}]}'>
Übersicht Programm</a>
</div>
</div>
<div class="c-subNav__content js-flyout__content -columnCount--2">
<ul class="c-subNav__columns">
<div class="c-subNav__column">
<li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/programm/das-thema/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Das Thema-Link geklickt"}]}'
>Das Thema<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/programm/das-interview/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Das Interview-Link geklickt"}]}'
>Das Interview<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/programm/der-tag/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Der Tag-Link geklickt"}]}'
>Der Tag<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/programm/studio-komplex/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Studio Komplex-Link geklickt"}]}'
>Studio Komplex<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/programm/funkkolleg/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Funkkolleg-Link geklickt"}]}'
>Funkkolleg<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/programm/dossiers/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Dossiers-Link geklickt"}]}'
>Dossiers<span class="c-subNav__separator"></span>
</a>        </li><li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/programm/wissenswert/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Wissenswert-Link geklickt"}]}'
>Wissenswert</a>        </li></div><div class="c-subNav__column">
<li class="c-subNav__item">
<a  href="https://www.hr-inforadio.de/programm/moderation/index.html"
class="link c-subNav__link js-flyout__link js-loadScript js-clickTracking"
data-hr-click-tracking='{"settings": [{"type":"uxAction","secondLevelId": "1","clickLabel":"::Moderator:innen-Link geklickt"}]}'
>Moderator:innen</a>        </li></div>                    </ul>
</div>
</div>
</li><li class="c-sectionNav__item js-sectionNav__item">
<a class="c-sectionNav__link link js-load" href="https://www.hr-inforadio.de/veranstaltungen/index.html"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel":
"Rubriknavigation::Veranstaltungen-Link geklickt"}]}'>Veranstaltungen
</a>
</li><li class="c-sectionNav__item js-sectionNav__item">
<a class="c-sectionNav__link link js-load" href="https://www.hr-inforadio.de/frequenzen/index.html"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel":
"Rubriknavigation::Frequenzen-Link geklickt"}]}'>Frequenzen
</a>
</li><li class="c-sectionNav__item js-sectionNav__item">
<a class="c-sectionNav__link link js-load" href="https://www.hr-inforadio.de/kontakt/index.html"
data-hr-click-tracking='{"settings": [{"type": "uxAction", "secondLevelId": "1", "clickLabel":
"Rubriknavigation::Kontakt-Link geklickt"}]}'>Kontakt
</a>
</li>
</ul>
</div>
</div>
</div>
</nav>                </header>
<div onclick="void(0)" class="js-pageOverlay pageOverlay"></div>
<main onclick="void(0)" role="main" id="content"
class="contentBody js-main js-load z-0 contentBody__backgroundImage"
data-hr-init-service-worker='{"swUrl":"https://www.hr-inforadio.de/sw.js"}'>
<header class="page__header">

<div class="breadcrumbContainer u-content-background">
<nav id="breadcrumbNav" class="breadcrumbNav -hideTitleMobile"
role="navigation"
aria-label="Sie sind hier: "
>
<a href="https://www.hr-inforadio.de/index.html" class="breadcrumbNav__item link">
<span>hr-iNFO</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-inforadio.de/podcast/index.html" class="breadcrumbNav__item link">
<span>Podcast</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<a href="https://www.hr-inforadio.de/podcast/aktuell/index.html" class="breadcrumbNav__item link">
<span>Aktuell</span><svg class="icon arrow--right " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-right"></use>
</svg></a>
<h1 class="breadcrumbNav__item breadcrumbNav__title" >
<a href="https://www.hr-inforadio.de/podcast/aktuell/wir-haetten-als-spezies-gar-nicht-ueberlebt-wenn-wir-nicht-auch-biologisch-aufs-helfen-praedisponiert-waeren,podcast-episode-112528.html" class="link">„Wir hätten als Spezies gar nicht überlebt, wenn wir nicht auch biologisch auf‘s Helfen prädisponiert wären“</a>
</h1>
</nav>
</div>
<script type="application/ld+json">
{
"@context" : "https://schema.org",
"@type" : "BreadcrumbList",
"itemListElement" : [ {
"position" : 1,
"name" : "hr-iNFO",
"item" : "https://www.hr-inforadio.de/index.html",
"@type" : "ListItem"
}, {
"position" : 2,
"name" : "Podcast",
"item" : "https://www.hr-inforadio.de/podcast/index.html",
"@type" : "ListItem"
}, {
"position" : 3,
"name" : "Aktuell",
"item" : "https://www.hr-inforadio.de/podcast/aktuell/index.html",
"@type" : "ListItem"
}, {
"position" : 4,
"name" : "„Wir hätten als Spezies gar nicht überlebt, wenn wir nicht auch biologisch auf‘s Helfen prädisponiert wären“",
"item" : "https://www.hr-inforadio.de/podcast/aktuell/wir-haetten-als-spezies-gar-nicht-ueberlebt-wenn-wir-nicht-auch-biologisch-aufs-helfen-praedisponiert-waeren,podcast-episode-112528.html",
"@type" : "ListItem"
} ]
}
</script>
</header><div class="o-wrapper u-content-background">
<article class="o-2d-grid c-podcastEpisodePage">
<div class="o-2d-grid__item c-podcastEpisodePage__player">
<div
class="o-2d-grid -hasBackground c-podcastEpisodePlayer js-load"
data-hr-podcast-episode-player="{}"
data-prop-media-metadata='{&quot;agf&quot;:{&quot;title&quot;:&quot;hr-fernsehen_Hessischer Rundfunk_„Wir hätten als Spezies gar nicht überlebt, wenn wir nicht auch biologisch auf‘s Helfen prädisponiert wären“_27.12.2022 08:13&quot;,&quot;livestream&quot;:&quot;no&quot;,&quot;type&quot;:&quot;content&quot;,&quot;airdate&quot;:&quot;27.12.2022 08:13&quot;,&quot;assetid&quot;:&quot;hrinfo_aktuell_96908912&quot;,&quot;nol_c2&quot;:&quot;p2,N&quot;,&quot;nol_c5&quot;:&quot;p5,hr-inforadio&quot;,&quot;program&quot;:&quot;hr-fernsehen&quot;,&quot;nol_c18&quot;:&quot;p18,N&quot;,&quot;uurl&quot;:&quot;/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20221227_96908912.mp3&quot;,&quot;nol_c10&quot;:&quot;p10,hr-fernsehen&quot;,&quot;nol_c12&quot;:&quot;p12,Content&quot;,&quot;nol_c7&quot;:&quot;p7,/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20221227_96908912.mp3&quot;,&quot;nol_c8&quot;:&quot;p8,411&quot;,&quot;nol_c9&quot;:&quot;p9,Hessischer Rundfunk_„Wir hätten als Spezies gar nicht überlebt, wenn wir nicht auch biologisch auf‘s Helfen prädisponiert wären“_27.12.2022 08:13&quot;,&quot;length&quot;:&quot;411&quot;,&quot;nol_c20&quot;:&quot;p20,GFKLinkID&quot;},&quot;ati&quot;:{&quot;pageName&quot;:&quot;_wir_hätten_als_spezies_gar_nicht_überlebt__wenn_wir_nicht_auch_biologisch_auf_s_helfen_prädisponiert_wären__podcast&quot;,&quot;secondLevelId&quot;:&quot;5&quot;,&quot;documentName&quot;:&quot;podcast-episode-112528&quot;,&quot;documentType&quot;:&quot;hr-nt:podcastEpisode&quot;,&quot;documentDate&quot;:&quot;202212271131&quot;,&quot;chapter&quot;:&quot;aktuell&quot;,&quot;mediaLabel&quot;:&quot;_wir_hätten_als_spezies_gar_nicht_überlebt__wenn_wir_nicht_auch_biologisch_auf_s_helfen_prädisponiert_wären__podcast&quot;,&quot;mediaTheme1&quot;:&quot;hr-inforadio&quot;,&quot;mediaTheme2&quot;:&quot;aktuell&quot;,&quot;atiSiteId&quot;:&quot;580440&quot;,&quot;atiTrackingHost&quot;:&quot;https://logs1187&quot;}}'>
<div class="o-2d-grid__item c-podcastEpisodePlayer__headlineWrapper">
<h2 class="c-podcastEpisodePlayer__headline">
<span
class="c-podcastEpisodePlayer__label text__label -media">Podcast</span>
<span class="c-podcastEpisodePlayer__byline text__byline">                                        <time datetime="2022-12-27T08:13+0100">27.12.22</time>
</span>  <span
class="c-podcastEpisodePlayer__title text__headline">„Wir hätten als Spezies gar nicht überlebt, wenn wir nicht auch biologisch auf‘s Helfen prädisponiert wären“</span>
</h2>
</div>
<div class="o-2d-grid__item c-podcastEpisodePlayer__image">
<div class="ar--100">
<noscript>
<img class="image ar__content" src="https://www.hr-inforadio.de/programm/das-thema/hilfe-144~_t-1672130690321_v-1to1__medium.png" alt="Helfen kann glücklich machen">
</noscript>
<img sizes="(min-width: 480px) 200px, (min-width: 700px) 260px, (min-width: 860px) 220px, 120px" loading="lazy"
data-srcset="https://www.hr-inforadio.de/programm/das-thema/hilfe-144~_t-1672130690321_v-1to1__small.png 380w, https://www.hr-inforadio.de/programm/das-thema/hilfe-144~_t-1672130690321_v-1to1__medium.png 480w, https://www.hr-inforadio.de/programm/das-thema/hilfe-144~_t-1672130690321_v-1to1.png 720w, https://www.hr-inforadio.de/programm/das-thema/hilfe-144~_t-1672130690321_v-1to1__large.png 960w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Helfen kann glücklich machen" class="image imageSimple ar__content"></div>
</div>
<div class="o-2d-grid__item c-podcastEpisodePlayer__playbar">
<div class="c-podcastEpisodePlayer__playButton">
<div class="c-audioPlayer__playButton -big">
<div
class="c-audioPlayer__playButtonCircle -outer js-playButtonOuter -morph"></div>
<div class="c-audioPlayer__playButtonCircle -middle"></div>
<div
class="c-audioPlayer__playButtonCircle -inner js-playButtonInner -morph"></div>
<button
class="playPauseButtonBig__playButton track-list-button js-podcast-player-button"
data-track-row="" data-track-srcset="https://www.hr-inforadio.de/programm/das-thema/hilfe-144~_t-1672130690321_v-16to9__small.png 320w, https://www.hr-inforadio.de/programm/das-thema/hilfe-144~_t-1672130690321_v-16to9__medium.png 480w, https://www.hr-inforadio.de/programm/das-thema/hilfe-144~_t-1672130690321_v-16to9__medium__extended.png 640w, https://www.hr-inforadio.de/programm/das-thema/hilfe-144~_t-1672130690321_v-16to9.png 960w, https://www.hr-inforadio.de/programm/das-thema/hilfe-144~_t-1672130690321_v-16to9__retina.png 1920w"
data-track-url="https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20221227_96908912.mp3">
<div class="playPauseButtonBig__playPauseIcon">
<div class="playPauseButtonBig__playPauseLeft">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle1"></div>
</div>
<div class="playPauseButtonBig__playPauseRight">
<div class="playPauseButtonBig__triangle playPauseButtonBig__triangle2"></div>
</div>
</div>
</button>
</div>
</div>
<div
class="c-podcastEpisodePlayer__audioPlayer is-active -coloredBg">
<div class="c-audioPlayer__audioPlayer"><div class="c-mediaRangeSlider">
<input type="range" value="0" class="js-range-slider-handle" aria-label="Schieberegler"/>
<div class="c-mediaRangeSlider__progress">
<div role="progressbar" class="js-range-slider-progressbar" aria-label="Fortschrittsanzeige" aria-valuemin="0" aria-valuemax="100" aria-valuenow="0" style="width: 0%;"></div>
</div>
</div>        <audio class="js-podcast-player-audio hide" controls="controls" preload="none">
<source src="https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20221227_96908912.mp3" type='audio/mpeg;'>
</audio>
</div>
<noscript class="c-audioPlayer__noscript" >
<audio class="c-audioPlayer__noscriptAudio" controls="controls" preload="none">
<source src="https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20221227_96908912.mp3" type='audio/mpeg;'>
</audio>
</noscript>
<div class="c-audioPlayer__metaContent">
<div class="c-audioPlayer__metaText text__byline">
<span
class="c-audioPlayer__timePlayed js-podcast-player-time-played">00:00</span>
<span class="c-audioPlayer__timeSeperator">/</span>
06:51 Min.</div>
<div class="c-audioPlayer__metaText">
<a
href="https://mp3podcasthrdl-a.akamaihd.net/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20221227_96908912.mp3"
class="c-audioPlayer__downloadButton button js-load"
data-hr-click-tracking='{"settings": [{"type": "download", "clickLabel": "_wir_hätten_als_spezies_gar_nicht_überlebt__wenn_wir_nicht_auch_biologisch_auf_s_helfen_prädisponiert_wären__podcast", "secondLevelId": "5"}, {"type": "uxAction", "clickLabel": "medienDownload::podcast::podcastEpisodePlayerSinglePage", "secondLevelId": "5" }]}'
>
<svg class="icon icon--download " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#download-button"></use>
</svg> </a>
</div>
</div>
</div>
</div>
<div
class="o-2d-grid__item o-2d-grid -hasBackground c-podcastEpisodePlayer__footer">
<div
class="c-podcastEpisodePlayer__footer--first o-2d-grid__item">
<h3
class="c-podcastEpisodePlayer__footerHeadline text__headline">Zum
Channel</h3>
<a
class="c-podcastEpisodePlayer__channelLink o-link -condensed -large"
href="https://www.hr-inforadio.de/podcast/aktuell/index.html">hr-iNFO Aktuell</a>
</div>
<div
class="c-podcastEpisodePlayer__footer--second o-2d-grid__item">
<h3
class="c-podcastEpisodePlayer__footerHeadline text__headline">Abonnieren</h3>
<a
class="c-podcastEpisodePlayer__icons -first c-button-new-transparent"
title="Bei iTunes abonnieren" target="_blank"
rel="noopener noreferrer"
href="https://itunes.apple.com/de/podcast/hr-info-aktuell/id1080275660?l&#x3D;en&amp;mt&#x3D;2"> <svg class="icon c-button-new__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#itunes-podcast"></use>
</svg> </a> <a
class="c-podcastEpisodePlayer__icons c-button-new-transparent"
title="RSS Feed abonnieren" target="_blank"
rel="noopener noreferrer" href="https://podcast.hr.de/hrinfo_aktuell/podcast.xml">
<svg class="icon c-button-new__icon -rss " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#rss-new"></use>
</svg> </a>
</div>
</div>
</div>                </div>
<div class="o-2d-grid__item o-page__mainContent c-podcastEpisodePage__content">
<p class="copytext__text text__copytext">Überall ist unsere Hilfe gefragt. Derzeit mehr denn je - ausgelöst durch diverse Krisen in der Welt. Viele Hessinnen und Hessen engagieren sich in der humanitären Hilfe. Aber was treibt diese Menschen eigentlich an und macht Helfen wirklich glücklich? Anne Böckler-Raettig ist Psychologin an Professorin an der Uni Würzburg. Sie leitetet dort die Abteilung soziale Kognition und beschäftigt sich genau mit diesen Fragen.</p>
<footer class="contentFooter"><p class="contentFooter__byline text__byline">
Autor: hr-iNFO
</p>            <p class="contentFooter__byline text__byline">
<time datetime="2022-12-27T08:13+0100">Veröffentlicht am 27.12.22 um 08:13 Uhr</time>
</p>
<p class="contentFooter__byline text__byline">Quelle: © Hessischer Rundfunk</p>            <p class="contentFooter__byline text__byline">Bild &copy; picture-alliance/dpa
</p><!-- TODO teaseritem.copyrightWithLinks dont work in gallery, generalize model --></footer></div>
<aside class="o-2d-grid__item o-page__appendix c-podcastEpisodePage__appendix" aria-label='Zusatzinformationen'>
<div class="c-appendix">
<div class="appendix__entry -socialsharing">
<div class="o-layout">
<span class="appendix__headline text__headline">Teilen</span><!--
-->
<ul class="list -appendix -socialsharing"><li class="list__item">
<a class="link--shareIcon touchArea"
href="https://twitter.com/intent/tweet?url&#x3D;https%3A%2F%2Fwww.hr-inforadio.de%2Fpodcast%2Faktuell%2Fwir-haetten-als-spezies-gar-nicht-ueberlebt-wenn-wir-nicht-auch-biologisch-aufs-helfen-praedisponiert-waeren%2Cpodcast-episode-112528.html&amp;text&#x3D;%E2%80%9EWir%20h%C3%A4tten%20als%20Spezies%20gar%20nicht%20%C3%BCberlebt%2C%20wenn%20wir%20nicht%20auch%20biologisch%20auf%E2%80%98s%20Helfen%E2%80%A6"
target="_blank"
rel="noopener noreferrer"
title="Bei Twitter teilen"
><svg class="icon icon--twitter " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#twitter"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea"
href="https://www.facebook.com/sharer/sharer.php?u&#x3D;https%3A%2F%2Fwww.hr-inforadio.de%2Fpodcast%2Faktuell%2Fwir-haetten-als-spezies-gar-nicht-ueberlebt-wenn-wir-nicht-auch-biologisch-aufs-helfen-praedisponiert-waeren%2Cpodcast-episode-112528.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Facebook teilen"
><svg class="icon icon--facebook " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#facebook"></use>
</svg></a>
</li><li class="list__item list__item--whatsapp">
<a class="link--shareIcon touchArea"
href="whatsapp://send?text&#x3D;%E2%80%9EWir%20h%C3%A4tten%20als%20Spezies%20gar%20nicht%20%C3%BCberlebt%2C%20wenn%20wir%20nicht%20auch%20biologisch%20auf%E2%80%98s%20Helfen%20pr%C3%A4disponiert%20w%C3%A4ren%E2%80%9C%20-%20https%3A%2F%2Fwww.hr-inforadio.de%2Fpodcast%2Faktuell%2Fwir-haetten-als-spezies-gar-nicht-ueberlebt-wenn-wir-nicht-auch-biologisch-aufs-helfen-praedisponiert-waeren%2Cpodcast-episode-112528.html"
target="_blank"
rel="noopener noreferrer"
title="Bei Whatsapp teilen"
><svg class="icon icon--whatsapp " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#whatsapp"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea"
href="mailto:?subject&#x3D;Linktipp%3A%20%E2%80%9EWir%20h%C3%A4tten%20als%20Spezies%20gar%20nicht%20%C3%BCberlebt%2C%20wenn%20wir%20nicht%20auch%20biologisch%20auf%E2%80%98s%20Helfen%20pr%C3%A4disponiert%20w%C3%A4ren%E2%80%9C%20%28hr-inforadio.de%29&amp;body&#x3D;Linktipp%3A%20%E2%80%9EWir%20h%C3%A4tten%20als%20Spezies%20gar%20nicht%20%C3%BCberlebt%2C%20wenn%20wir%20nicht%20auch%20biologisch%20auf%E2%80%98s%20Helfen%20pr%C3%A4disponiert%20w%C3%A4ren%E2%80%9C%0A%C3%9Cberall%20ist%20unsere%20Hilfe%20gefragt.%20Derzeit%20mehr%20denn%20je%20-%20ausgel%C3%B6st%20durch%20diverse%20Krisen%20in%20der%20Welt.%20Viele%20Hessinnen%20und%20Hessen%20engagieren%20sich%20in%20der%20humanit%C3%A4ren%20Hilfe.%20Aber%20was%20treibt%20diese%20Menschen%20eigentlich%20an%20und%20macht%20Helfen%20wirklich%20gl%C3%BCcklich%3F%20Anne%20B%C3%B6ckler-Raettig%20ist%20Psychologin%20an%20Professorin%20an%20der%20Uni%20W%C3%BCrzburg.%20Sie%20leitetet%20dort%20die%20Abteilung%20soziale%20Kognition%20und%20besch%C3%A4ftigt%20sich%20genau%20mit%20diesen%20Fragen.%0A%0Ahttps%3A%2F%2Fwww.hr-inforadio.de%2Fpodcast%2Faktuell%2Fwir-haetten-als-spezies-gar-nicht-ueberlebt-wenn-wir-nicht-auch-biologisch-aufs-helfen-praedisponiert-waeren%2Cpodcast-episode-112528.html%0A%28Beitrag%20von%20hr-inforadio.de%29"
title="Per E-Mail versenden"
><svg class="icon icon--mailto " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a>
</li><li class="list__item">
<a class="link--shareIcon touchArea"
href="javascript:window.print()"
title="Seite ausdrucken"
><svg class="icon icon--print " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#print"></use>
</svg></a>
</li>
</ul>
</div>
</div>                    </div>
</aside>
</article>
<aside class="o-layout dontPrint"><section class="c-teaserGroup -s100">        <h4
class="c-teaserGroup__headline headline--separator text__headline"><span
class="headline--separator__text">Das könnte Sie auch interessieren</span></h4>
<div class="c-teaserGroup__content"><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hr-inforadio.de/podcast/aktuell/patenschaften-fuer-inhaftierte-iraner-gar-nichts-tun-ist-auch-keine-loesung,podcast-episode-112536.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hessenschau.de/gesellschaft/peter-kohlgraf-102~_t-1614424775952_v-16to9__medium.jpg" alt="Peter Kohlgraf, Bischof von Mainz">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hessenschau.de/gesellschaft/peter-kohlgraf-102~_t-1614424775952_v-16to9__small.jpg 320w, https://www.hessenschau.de/gesellschaft/peter-kohlgraf-102~_t-1614424775952_v-16to9__medium.jpg 480w, https://www.hessenschau.de/gesellschaft/peter-kohlgraf-102~_t-1614424775952_v-16to9__medium__extended.jpg 640w, https://www.hessenschau.de/gesellschaft/peter-kohlgraf-102~_t-1614424775952_v-16to9.jpg 960w, https://www.hessenschau.de/gesellschaft/peter-kohlgraf-102~_t-1614424775952_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Peter Kohlgraf, Bischof von Mainz" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>        </div>
</div><div class="c-teaser__body -standard">
<a  href="https://www.hr-inforadio.de/podcast/aktuell/patenschaften-fuer-inhaftierte-iraner-gar-nichts-tun-ist-auch-keine-loesung,podcast-episode-112536.html"
class="link c-teaser__headlineLink"
>                <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
05:01 Min.
</span>
</div><h5>
<span class="c-teaser__headline text__headline">
Patenschaften für inhaftierte Iraner: „Gar nichts tun ist auch keine Lösung“
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">                Podcast<span class="pipe">|</span>                    <time datetime="2022-12-27T10:22+0100">27.12.22</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hr-inforadio.de/podcast/aktuell/hr-info---best-of-versprecher-und-pannen-2022-teil-2,podcast-episode-112432.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-inforadio.de/programm/themen/hr-info-studio-102~_t-1640261700624_v-16to9__medium.jpg" alt="hr-iNFO-Studio">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-inforadio.de/programm/themen/hr-info-studio-102~_t-1640261700624_v-16to9__small.jpg 320w, https://www.hr-inforadio.de/programm/themen/hr-info-studio-102~_t-1640261700624_v-16to9__medium.jpg 480w, https://www.hr-inforadio.de/programm/themen/hr-info-studio-102~_t-1640261700624_v-16to9__medium__extended.jpg 640w, https://www.hr-inforadio.de/programm/themen/hr-info-studio-102~_t-1640261700624_v-16to9.jpg 960w, https://www.hr-inforadio.de/programm/themen/hr-info-studio-102~_t-1640261700624_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hr-iNFO-Studio" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>        </div>
</div><div class="c-teaser__body -standard">
<a  href="https://www.hr-inforadio.de/podcast/aktuell/hr-info---best-of-versprecher-und-pannen-2022-teil-2,podcast-episode-112432.html"
class="link c-teaser__headlineLink"
>                <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
04:20 Min.
</span>
</div><h5>
<span class="c-teaser__headline text__headline">
hr-iNFO - Best of Versprecher und Pannen 2022 (Teil 2)
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">                Podcast<span class="pipe">|</span>                    <time datetime="2022-12-23T08:30+0100">23.12.22</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hr-inforadio.de/podcast/aktuell/hr-info---best-of-versprecher-und-pannen-2022-teil-1,podcast-episode-112428.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-inforadio.de/programm/themen/hr-info-studio-102~_t-1640261700624_v-16to9__medium.jpg" alt="hr-iNFO-Studio">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-inforadio.de/programm/themen/hr-info-studio-102~_t-1640261700624_v-16to9__small.jpg 320w, https://www.hr-inforadio.de/programm/themen/hr-info-studio-102~_t-1640261700624_v-16to9__medium.jpg 480w, https://www.hr-inforadio.de/programm/themen/hr-info-studio-102~_t-1640261700624_v-16to9__medium__extended.jpg 640w, https://www.hr-inforadio.de/programm/themen/hr-info-studio-102~_t-1640261700624_v-16to9.jpg 960w, https://www.hr-inforadio.de/programm/themen/hr-info-studio-102~_t-1640261700624_v-16to9__retina.jpg 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="hr-iNFO-Studio" class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>        </div>
</div><div class="c-teaser__body -standard">
<a  href="https://www.hr-inforadio.de/podcast/aktuell/hr-info---best-of-versprecher-und-pannen-2022-teil-1,podcast-episode-112428.html"
class="link c-teaser__headlineLink"
>                <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
03:58 Min.
</span>
</div><h5>
<span class="c-teaser__headline text__headline">
hr-iNFO - Best of Versprecher und Pannen 2022 (Teil 1)
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">                Podcast<span class="pipe">|</span>                    <time datetime="2022-12-23T08:00+0100">23.12.22</time>
</p>
</div>
</div>
</article><article class="c-teaser -standard -s25 -v25 -media ">
<div class="c-teaser__content"><div class="c-teaser__lead -standard -s25  -imageHover">
<div class="ar--16x9">
<a  href="https://www.hr-inforadio.de/podcast/aktuell/weihnachten-ist-etwas-voelkerverbindendes,podcast-episode-112426.html"
class="link c-teaser__mediaLink"
aria-hidden="true" tabindex="-1"
>
<noscript>
<img class="image ar__content mediaPlayerLoader__mediaplayerArea" src="https://www.hr-inforadio.de/programm/das-thema/weihnachten-174~_t-1671787212307_v-16to9__medium.png" alt="Die heutige Art des Fests gibt es erst seit dem 19. Jahrhundert ">
</noscript>
<img sizes="(max-width: 699px) 33vw, (min-width: 1010px) calc(960px * 0.25), 25vw" loading="lazy"
data-srcset="https://www.hr-inforadio.de/programm/das-thema/weihnachten-174~_t-1671787212307_v-16to9__small.png 320w, https://www.hr-inforadio.de/programm/das-thema/weihnachten-174~_t-1671787212307_v-16to9__medium.png 480w, https://www.hr-inforadio.de/programm/das-thema/weihnachten-174~_t-1671787212307_v-16to9__medium__extended.png 640w, https://www.hr-inforadio.de/programm/das-thema/weihnachten-174~_t-1671787212307_v-16to9.png 960w, https://www.hr-inforadio.de/programm/das-thema/weihnachten-174~_t-1671787212307_v-16to9__retina.png 1920w"
src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="
alt="Die heutige Art des Fests gibt es erst seit dem 19. Jahrhundert " class="image imageSimple ar__content mediaPlayerLoader__mediaplayerArea">
</a>        </div>
</div><div class="c-teaser__body -standard">
<a  href="https://www.hr-inforadio.de/podcast/aktuell/weihnachten-ist-etwas-voelkerverbindendes,podcast-episode-112426.html"
class="link c-teaser__headlineLink"
>                <div class="mediaInfo c-teaser__mediaInfo">
<span class="mediaInfo__label -media text__label">Podcast</span>
<span class="mediaInfo__byline text__byline">
05:41 Min.
</span>
</div><h5>
<span class="c-teaser__headline text__headline">
&quot;Weihnachten ist etwas Völkerverbindendes&quot;
</span></h5>
</a>
<p class=" c-teaser__byline  text__byline">                Podcast<span class="pipe">|</span>                    <time datetime="2022-12-23T08:25+0100">23.12.22</time>
</p>
</div>
</div>
</article></div>
</section>
</aside>
</div>
<script type="application/ld+json">
{
"url" : "https://www.hr-inforadio.de/podcast/aktuell/wir-haetten-als-spezies-gar-nicht-ueberlebt-wenn-wir-nicht-auch-biologisch-aufs-helfen-praedisponiert-waeren,podcast-episode-112528.html",
"name" : "„Wir hätten als Spezies gar nicht überlebt, wenn wir nicht auch biologisch auf‘s Helfen prädisponiert wären“",
"datePublished" : "2022-12-27T09:21:55+01:00",
"duration" : "P0Y0M0DT0H6M51.000S",
"description" : "Überall ist unsere Hilfe gefragt. Derzeit mehr denn je - ausgelöst durch diverse Krisen in der Welt. Viele Hessinnen und Hessen engagieren sich in der humanitären Hilfe. Aber was treibt diese Menschen eigentlich an und macht Helfen wirklich glücklich? Anne Böckler-Raettig ist Psychologin an Professorin an der Uni Würzburg. Sie leitetet dort die Abteilung soziale Kognition und beschäftigt sich genau mit diesen Fragen.\n",
"associatedMedia" : {
"contentUrl" : "https://mp3podcasthr-a.akamaihd.net/mp3/podcast/hrinfo_aktuell/hrinfo_aktuell_20221227_96908912.mp3",
"@context" : "https://schema.org",
"@type" : "MediaObject"
},
"partOfSeries" : {
"name" : "hr-iNFO Aktuell",
"url" : "https://www.hr-inforadio.de/podcast/aktuell/index.html",
"image" : "https://www.hr-inforadio.de/programm/themen/podcast-aktuell-100~_t-1551433615605_v-16to9.jpg",
"description" : "hr-iNFO berichtet über alle relevanten Themen aus Hessen, Deutschland und der Welt.",
"webFeed" : "https://podcast.hr.de/hrinfo_aktuell/podcast.xml",
"@context" : "https://schema.org",
"@type" : "PodcastSeries"
},
"productionCompany" : {
"name" : "hr-iNFO",
"url" : "https://www.hr-inforadio.de/",
"logo" : "https://www.hr-inforadio.de/assets_3.63.2/base/icons/favicon/favicon-256.png",
"@context" : "https://schema.org",
"@type" : "Organization"
},
"@context" : "https://schema.org",
"@type" : "PodcastEpisode"
}
</script>            <div class="o-wrapper u-content-background u-content-spacer">
<a class="toplink js-load"
data-hr-toplink='{"visibilityClass":"-visible", "stopAtFooterClass": "-stopAtFooter","scrollDuration":"1500"   }' href="#top"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg><span class="hideCompletely">Zum Seitenanfang</span>
</a>
</div>
</main>
<footer class="c-page-footer js-pageFooter" role="contentinfo"
    itemscope="itemscope" itemtype="http://schema.org/WPFooter">
    <div class="o-wrapper">
        <span class="hide">Footer Navigation</span>

        <div class="c-page-footer__row dontPrint">

            <div class="c-page-footer__column -first"><nav class="o-dropdown c-page-footer-nav "
     id="o-dropdown--7279"
     tabindex="0"
     role="navigation"
     aria-labelledby="o-dropdown__label--7279">

    <span id="o-dropdown__label--7279" class="hide">Schnellzugriff</span>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-load"
           id="o-dropdown__no-js-toggle--7279"
           type="checkbox"
           aria-hidden="true"
           data-hr-toggle-class='{
           "id":"7279",
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--7279",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--7279"
        }'/>
    <label class="o-dropdown__button c-page-footer-nav__button"
           for="o-dropdown__no-js-toggle--7279"
           title="hr-inforadio.de"
           onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            hr-inforadio.de
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size3">
              <li><a href="https://www.hr-inforadio.de/index.html" class="c-page-footer-nav__link link " aria-label="Startseite hr-inforadio">
    Start</a></li>
              <li><a href="https://www.hr-inforadio.de/programm/index.html" class="c-page-footer-nav__link link ">
    Programm</a></li>
              <li><a href="https://www.hr-inforadio.de/veranstaltungen/index.html" class="c-page-footer-nav__link link ">
    Veranstaltungen</a></li>
              <li><a href="https://www.hr-inforadio.de/sendezeiten/index.html" class="c-page-footer-nav__link link ">
    Sendezeiten</a></li>
              <li><a href="https://www.hr-inforadio.de/frequenzen/index.html" class="c-page-footer-nav__link link ">
    Frequenzen</a></li>
              <li><a href="https://www.hr-inforadio.de/kontakt/index.html" class="c-page-footer-nav__link link ">
    Kontakt</a></li>
     </ul>
     <ul class="c-page-footer-nav__column -size3">
     </ul>
     <ul class="c-page-footer-nav__column -size3">
              <li><a href="https://www.hr-inforadio.de/wetter/index.html" class="c-page-footer-nav__link link ">
    Wetter</a></li>
              <li><a href="https://www.hr-inforadio.de/verkehr/index.html" class="c-page-footer-nav__link link ">
    Verkehr</a></li>
              <li><a href="https://www.hr-inforadio.de/podcast/index.html" class="c-page-footer-nav__link link ">
    Podcast</a></li>
              <li><a href="https://www.hr-inforadio.de/programm/dossiers/index.html" class="c-page-footer-nav__link link  --paragraphed ">
    Dossiers</a></li>
              <li><a href="https://www.hr-inforadio.de/programm/funkkolleg/index.html" class="c-page-footer-nav__link link ">
    Funkkolleg</a></li>
              <li><a href="https://www.besserqwisser.info/" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    BesserQwisser<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr.de/wissen-plus/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Wissen²<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav></div>

            <div class="c-page-footer__column -second">
<nav class="o-dropdown c-page-footer-nav "
     id="o-dropdown--4156"
     tabindex="0"
     role="navigation"
     aria-labelledby="o-dropdown__label--4156">

    <span id="o-dropdown__label--4156" class="hide">Schnellzugriff</span>

    <input class="o-dropdown__no-js-toggle c-page-footer-nav__toggle js-load"
           id="o-dropdown__no-js-toggle--4156"
           type="checkbox"
           aria-hidden="true"
           data-hr-toggle-class='{
           "id":"4156",
            "reactTo":"click",
            "reactToOutside":"close",
            "onInit":"close",
            "toggleClass":"-isActive",
            "toggleOnFocus": "#o-dropdown--4156",
            "toggleCheck":true,
            "closeOthers": true,
            "onTarget":"#o-dropdown--4156"
        }'/>
    <label class="o-dropdown__button c-page-footer-nav__button"
           for="o-dropdown__no-js-toggle--4156"
           title="Service"
           onclick="">
        
        <span class="o-dropdown__button-text c-page-footer-nav__button-text">
            Service
        </span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -open"><svg class="icon arrow--down icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-down"></use>
</svg></span>
        <span class="o-dropdown__button-icon c-page-footer-nav__button-icon -close"><svg class="icon arrow--up icon--ignoreTouch " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#arrow-up"></use>
</svg></span>
    </label>

    <div aria-haspopup="true" class="o-dropdown__content c-page-footer-nav__content">
        <div class="o-layout">
     <ul class="c-page-footer-nav__column -size0">
              <li><a href="https://www.hr-inforadio.de/app/index.html" class="c-page-footer-nav__link link ">
    hr-iNFO-App</a></li>
              <li><a href="https://www.hr-inforadio.de/livestream/index.html" class="c-page-footer-nav__link link ">
    Livestream</a></li>
              <li><a href="https://www.hr-inforadio.de/hilfe/index.html" class="c-page-footer-nav__link link ">
    Hilfe</a></li>
              <li><a href="https://www.hr.de/presse/radio/hrinfo/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Presse hr-iNFO<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr.de/unternehmen/korrekturen/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    Korrekturen<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
              <li><a href="https://www.hr-werbung.de/index.html" class="c-page-footer-nav__link link " target="_blank"  rel="noopener noreferrer">
    hr werbung<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a></li>
     </ul>
    </div>


    </div>
</nav>            </div>
            

            <div class="c-page-footer__column -third"><div class="c-page-footer-search"><form role="search" class="c-quickSearch c-page-footer-search__form" action="https://www.hr-inforadio.de/suche/index.nc.html" method="get">
    <div class="c-quickSearch__container">
            <label for="searchInput--3863" class="hide">suchfeld</label>
            <input class="c-quickSearch__input c-form__text -noBorderRightRadius -noBorderRight js-load"
                   data-hr-search-suggest='{"templateUrl":"https://www.hr-inforadio.de/suche/index~suggest.jsp"}' name="query"
                   type="text" placeholder="Suchen" id="searchInput--3863" autocomplete="off">
        <button aria-label="Suche starten" type="submit"
                class="c-quickSearch__submitButton c-form__button -noBorderLeftRadius"><svg class="icon searchForm__icon size--2_25 " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#suche"></use>
</svg></button>
    </div>
</form></div><nav class="c-page-footer-social-media" aria-labelledby="c-page-footer-social-media__title" >
    <span id="c-page-footer-social-media__title" class="hide">Social Media</span>
        <ul class="c-page-footer-social-media__row">
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-inforadio.de/rss/index.html"  title="hr-iNFORadio.de RSS-Feed"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#rss"></use>
</svg></a></li>
                <li class="c-page-footer-social-media__item"><a class="link" href="https://www.hr-inforadio.de/kontakt/index.html"  title="Zum Kontaktformular"><svg class="icon icon--invert size--2_40 c-page-footer-social-media__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#mail"></use>
</svg></a></li>
        </ul>
</nav><div class="js-load" data-hr-data-policy-settings='{}'>
    <div class="dataPolicySettings__buttonWrapper">
<button type="submit" class="dataPolicySettings__settingsButton c-form__button js-data-policy-settings-button"
><svg class="icon dataPolicySettings__settingsButton-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#settings"></use>
</svg><span class="button__text">
            Einstellungen
        </span>
</button>    </div>

    <div class="dataPolicySettings__overlay js-data-policy-settings-overlay">
        <div class="dataPolicySettings__content">
            <div class="dataPolicySettings__header">
                <span class="text__headline dataPolicySettings__headline">
                    <span class="icon dataPolicySettings__setting-icon"> <svg class="icon dataPolicySettings__setting-icon-svg " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#settings"></use>
</svg></span>
                    <span class="dataPolicySettings__title">Einstellungen</span>
                    <button class="button dataPolicySettings__closeButton js-data-policy-settings-close-button">
<svg class="icon dataPolicySettings__closeButtonIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#close"></use>
</svg>                    </button>
                </span>
            </div>

            <div class="dataPolicySettings__description">
                <span class="text__headline dataPolicySettings__descriptionTitle">Erhebung von Nutzungszahlen</span>
                <p class="dataPolicySettings__descriptionText">
                            Zur Optimierung des Online-Angebots verwendet der Hessische Rundfunk Zählpixel, die eine statistische Analyse Ihres Surfverhaltens auf unseren Webseiten ermöglichen. Hier können Sie der Erfassung und Übermittlung der Daten widersprechen.
                            <a class="link dataPolicySettings__description-link" target="_blank"
                               rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html"
                               title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema
                                Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>

            <div class="dataPolicySettings__section">
                <span class="text__headline dataPolicySettings__sectionTitle">Statistische Messverfahren</span>
            </div>

            <ul class="dataPolicySettings__providers">
                <li class="dataPolicySettings__provider tracking_1">
                    <span class="dataPolicySettings__providerTitle">AGF <a
                            class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer"
                            href="https://www.agf.de/" title="AGF">(https://www.agf.de/)</a></span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="agf" initial="checked"/>
                        <label class="toggleSwitch__label" for="agf"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                </li>
                <li class="dataPolicySettings__provider tracking_2">
                    <span class="dataPolicySettings__providerTitle">AT Internet <a
                            class="link dataPolicySettings__tracking-link" target="_blank" rel="noopener noreferrer"
                            href="https://www.atinternet.com/de/"
                            title="AT Internet">(https://www.atinternet.com/de/)</a></span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-tracking" type="checkbox" id="ati" initial="checked"/>
                        <label class="toggleSwitch__label" for="ati"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>
                </li>
            </ul>

            <div class="dataPolicySettings__description">
                <span class="text__headline dataPolicySettings__descriptionTitle">Externe Inhalte</span>
                <p class="dataPolicySettings__descriptionText">
                            Hier können Sie festlegen, ob externe Inhalte (Text, Bild, Video…) ohne erneute Zustimmung angezeigt werden sollen. Bei Aktivierung stellt Ihr Browser beim Abruf der Inhalte eine Verbindung mit dem Anbieter her. Bei Deaktivierung wird Ihre Zustimmung auf der betreffenden Seite erneut eingeholt.
                            <a class="link dataPolicySettings__description-link" target="_blank"
                               rel="noopener noreferrer" href="https://www.hr.de/datenschutz/index.html"
                               title="Mehr Informationen zum Thema Datenschutz">Mehr Informationen zum Thema
                                Datenschutz<svg class="icon icon--primary icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
                </p>
            </div>
            <div class="dataPolicySettings__section">
                <span class="text__headline dataPolicySettings__sectionTitle">Externe Anbieter</span>
                <div class="dataPolicySettings__providerAll all">
                    <span class="dataPolicySettings__providerTitle js-providerTitle">x</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox-all" type="checkbox" id="all" initial="checked"/>
                        <label class="toggleSwitch__label" for="all"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                </div>
            </div>

            <ul class="dataPolicySettings__providers">
                        <li class="dataPolicySettings__provider ard_mediathek">
                            <span class="dataPolicySettings__providerTitle">ARD Mediathek (Video)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="ard_mediathek" initial="checked"/>
                        <label class="toggleSwitch__label" for="ard_mediathek"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider arte_concert">
                            <span class="dataPolicySettings__providerTitle">Arte Concert</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert" initial="checked"/>
                        <label class="toggleSwitch__label" for="arte_concert"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider arte_concert_new">
                            <span class="dataPolicySettings__providerTitle">Arte Concert 2.0</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="arte_concert_new" initial="checked"/>
                        <label class="toggleSwitch__label" for="arte_concert_new"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider datawrapper_cdn">
                            <span class="dataPolicySettings__providerTitle">Datawrapper (Datengrafik)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="datawrapper_cdn" initial="checked"/>
                        <label class="toggleSwitch__label" for="datawrapper_cdn"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider esri">
                            <span class="dataPolicySettings__providerTitle">Esri (Notfallkarte)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="esri" />
                        <label class="toggleSwitch__label" for="esri"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider facebook-post">
                            <span class="dataPolicySettings__providerTitle">Facebook</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="facebook-post" />
                        <label class="toggleSwitch__label" for="facebook-post"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider flourish">
                            <span class="dataPolicySettings__providerTitle">Flourish (Datengrafik)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="flourish" />
                        <label class="toggleSwitch__label" for="flourish"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider giphy">
                            <span class="dataPolicySettings__providerTitle">Giphy (animiertes GIF)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="giphy" />
                        <label class="toggleSwitch__label" for="giphy"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider instagram">
                            <span class="dataPolicySettings__providerTitle">Instagram</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="instagram" />
                        <label class="toggleSwitch__label" for="instagram"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider twitter-post">
                            <span class="dataPolicySettings__providerTitle">Twitter</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="twitter-post" />
                        <label class="toggleSwitch__label" for="twitter-post"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider vimeo">
                            <span class="dataPolicySettings__providerTitle">Vimeo (Video)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="vimeo" />
                        <label class="toggleSwitch__label" for="vimeo"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider youtube">
                            <span class="dataPolicySettings__providerTitle">YouTube (Video)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube" />
                        <label class="toggleSwitch__label" for="youtube"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
                        <li class="dataPolicySettings__provider youtube360">
                            <span class="dataPolicySettings__providerTitle">YouTube 360 (360° Video)</span>
                    <div class="toggleSwitch">
                        <input class="toggleSwitch__checkbox js-toggleSwitch-checkbox js-toggleSwitch-external" type="checkbox" id="youtube360" />
                        <label class="toggleSwitch__label" for="youtube360"><svg class="icon toggleSwitch__labelIcon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#check"></use>
</svg></label>
                    </div>                        </li>
            </ul>
        </div>
    </div>

</div>
</div>
                

        </div>
        
        

        <div class="c-page-footer__bottom"><div class="c-page-footer-logo">
    <a href="https://www.hr-inforadio.de/index.html" title="Startseite hr-inforadio.de">
<svg class="icon c-page-footer-logo__icon " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/logo/svgmap.min.svg#brandlogo--desk"></use>
</svg>    </a>
</div><div class="c-page-footer-metadata">
    <div class="c-page-footer-metadata__copyright">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/index.html" target="_blank"  rel="noopener noreferrer" title="Hessischer Rundfunk">&copy; Hessischer Rundfunk  <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="c-page-footer-metadata__link" href="https://www.ard.de/" target="_blank"  rel="noopener noreferrer" title="ard.de">ARD.de <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
    </div>
    <div class="c-page-footer-metadata__info">
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/datenschutz/index.html" target="_blank"  rel="noopener noreferrer" title="Datenschutz">Datenschutz<svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
        <span class="c-page-footer-metadata__pipe">|</span>
        <a class="link c-page-footer-metadata__link" href="https://www.hr.de/impressum/index.html" target="_blank"  rel="noopener noreferrer" title="Impressum">Impressum <svg class="icon size--1_2 icon--footer icon--textRight " role="presentation" aria-hidden="true"><use xlink:href="https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#extern"></use>
</svg></a>
    </div>
</div></div>

    </div>
    
</footer>


<link href="https://logs1187.xiti.com" rel="dns-prefetch">
<script>
xtnv = document
xtsd = 'https://logs1187'
xtsite = '580440'
xtn2 = '5'
xtpage = '_wir_hätten_als_spezies_gar_nicht_überlebt__wenn_wir_nicht_auch_biologisch_auf_s_helfen_prädisponiert_wären__podcast'
xt_chap = 'aktuell'
xt_pageID = '398763778'
xt_pageDate = '202212271131'
xtdi = ''
xt_multc = '&x1=podcast-episode-112528&x2=hr-nt%3ApodcastEpisode&x5=20221227'
xt_form = ''
isInWebAppiOS = (window.navigator.standalone === true)
isInWebAppChrome = (window.matchMedia('(display-mode: standalone)').matches)
if (isInWebAppChrome) {
xtcustom = { displayMode: 'pwa' }
} else if (isInWebAppiOS) {
xtcustom = { displayMode: 'pwa-ios' }
} else {
xtcustom = { displayMode: 'browser-tab' }
}
try {
if (xt_form) {
xt_form += '&f3=' + encodeURIComponent(document.location) + '&f4=' + encodeURIComponent(document.referrer)
}
} catch (e) {
}
if (window.xtparam != null) {
window.xtparam += '&pid=' + xt_pageID + '&pchap=' + xt_chap + '&pidt=' + xt_pageDate + xt_multc + xt_form
} else {
window.xtparam = '&pid=' + xt_pageID + '&pchap=' + xt_chap + '&pidt=' + xt_pageDate + xt_multc + xt_form
}
</script>
<div class="js-load" data-hr-tracking-script-loader='{"trackingService": "ati","url": "https://www.hr-inforadio.de/assets_3.63.2/js/vendor/xtcore.js"}'></div>
</div>
<div id="hr-radioplayer" data-properties='{"assetsFolder":"https://www.hr-inforadio.de/assets_3.63.2/vendor/hr-radio-player", "playlistPush": "//push.hr.de/push/web/","streamUrl":"https://hlshrinfo.akamaized.net/hls/live/2016539/hrinfo/master.m3u8", "fullPlaylistUrl":"", "currentShowUrl":"https://www.hr-inforadio.de/sendezeiten/guide_hrinfo-100~radioplayer.json", "isSongvoteEnabled":false, "songvoteData": { }, "messageProperties":{&quot;hr-radioplayer_songvote_overlay_already_voted_and_form_sended_text&quot;:&quot;Du hast bereits abgestimmt und uns mitgeteilt, was dieses Lied zu deinem Lieblingshit macht.&quot;,&quot;hr-radioplayer_sr_pause_stream&quot;:&quot;Radio-Livestream pausieren&quot;,&quot;hr_radioplayer_voting_up_button_text&quot;:&quot;Yeah&quot;,&quot;hr-radioplayer_current_show_no_show_infos_text&quot;:&quot;Keine Infos&quot;,&quot;hr-radioplayer_seekbar_live&quot;:&quot;LIVE&quot;,&quot;hr-radioplayer_playlist_now&quot;:&quot;LIVE&quot;,&quot;hr-radioplayer_sr_open_big_player&quot;:&quot;Big Player öffnen&quot;,&quot;hr_radioplayer_full_playlist_link_text&quot;:&quot;Zur Tagesübersicht&quot;,&quot;hr-radioplayer_songvote_overlay_already_voted_text&quot;:&quot;Du hast bereits abgestimmt&quot;,&quot;hr-radioplayer_sr_play_stream&quot;:&quot;Radio-Livestream abspielen&quot;,&quot;hr_radioplayer_sr_volume-control_mute_volume&quot;:&quot;Stummschalten&quot;,&quot;hr_radioplayer_voting_down_button_text&quot;:&quot;No&quot;,&quot;hr_radioplayer_ma_text&quot;:&quot;Jetzt reinhören&quot;,&quot;hr-radioplayer_current_show_contact_to_studio_text&quot;:&quot;{0} &lt;a class&#x3D;\&quot;c-currentshow__more text-base\&quot; href&#x3D;\&quot;tel:{1}\&quot;&gt;{2}&lt;/a&gt; {3}&lt;a class&#x3D;\&quot;c-currentshow__more text-base\&quot; href&#x3D;\&quot;{4}\&quot; target&#x3D;\&quot;_blank\&quot; rel&#x3D;\&quot;noopener\&quot;&gt; {5} &lt;svg class&#x3D;\&quot;icon\&quot;&gt;&lt;use xlink:href&#x3D;\&quot;{6}/icons/svgmap.min.svg#sprite-extern\&quot;/&gt;&lt;/svg&gt;&lt;/a&gt;&quot;,&quot;hr-radioplayer_current_song_tab_label&quot;:&quot;Jetzt läuft&quot;,&quot;hr-radioplayer_sr_contact_information&quot;:&quot;Kontaktinformationen und weitere Details zur Sendung&quot;,&quot;hr-radioplayer_sr_twenty_sec_forward&quot;:&quot;20 Sekunden vorspulen&quot;,&quot;hr_radioplayer_current_show_tab_label_long&quot;:&quot;Aktuelle Live Sendung&quot;,&quot;hr_radioplayer_sr_volume-control_volume_muted&quot;:&quot;Stummgeschaltet&quot;,&quot;hr-radioplayer_playlist_tab_label_long&quot;:&quot;hr-info zum Nachhören&quot;,&quot;hr_radioplayer_sr_volume-control_unmute_volume&quot;:&quot;Stummschaltung aufheben&quot;,&quot;hr_radioplayer_sr_volume-control_description&quot;:&quot;Benutzen Sie die Pfeiltasten, um die Lautstärke zu erhöhen oder zu verringern.&quot;,&quot;hr-radioplayer_sr_stop_stream&quot;:&quot;Radio-Livestream stoppen&quot;,&quot;hr_radioplayer_sr_detail_information&quot;:&quot;Detailinformationen zu&quot;,&quot;hr-radioplayer_sr_twenty_secs_back&quot;:&quot;20 Sekunden zurückspulen&quot;,&quot;hr-radioplayer_sr_tabs_interface&quot;:&quot;Tabs Interface&quot;,&quot;hr_radioplayer_sr_open_in_big_player&quot;:&quot;im Bigplayer öffnen&quot;,&quot;hr-radioplayer_playlist_tab_label&quot;:&quot;Nachhören&quot;,&quot;hr-radioplayer_current_show_tab_label&quot;:&quot;Sendung&quot;,&quot;hr-radioplayer_songvote_overlay_button_to_feedback_form_text&quot;:&quot;Zum Feedback-Formular&quot;,&quot;hr-radioplayer_current_song_timeshift_badge&quot;:&quot;Zeitversatz&quot;,&quot;hr-radioplayer_current_show_no_song_titles_text&quot;:&quot;Zur aktuellen Sendung liegen uns keine Titelinformationen vor.&quot;,&quot;hr_radioplayer_sr_voting_button_text&quot;:&quot;Gib {0} von {1} dein Herz!&quot;,&quot;hr-radioplayer_current_song_timeshift_stream_paused&quot;:&quot;Stream pausiert&quot;,&quot;hr_radioplayer_sr_volume-control_level&quot;:&quot;Lautstärke auf Level {0}.&quot;}, "radioStation":"HR_INFO"}'
class="js-load"
data-hr-radioplayer='{"radioStation":"HR_INFO", "loadingIcon": "<svg class=\"icon \" role=\"presentation\" aria-hidden=\"true\"><use xlink:href=\"https://www.hr-inforadio.de/assets_3.63.2/base/icons/icons/svgmap.min.svg#loading\"></use>\n</svg>"}'></div>
<script type="module" src="https://www.hr-inforadio.de/assets_3.63.2/vendor/hr-radio-player/bundle.js"></script>
<script nomodule src="https://www.hr-inforadio.de/assets_3.63.2/vendor/hr-radio-player/bundle.legacy.js"></script>
</body>
</html>